<!doctype html >
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1634765889-css544588f0dc5283659f46507c8b36de0d1ce765f8f74587a1003d6d2f57074.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1634765889-css263a567ef605d26bde737c09490e99ceb6fb089ddaf0dbcd1f27fab8676b1.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1634765889-cssdffc3413c8c540819c3f244f4f86f816a34b0d6236c1615f807fb694d6fe2.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1634765889-cssee4f61574e9676bff072d627393c72783b7e9576d4f0a7aae43d27c4cfc85.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1634765889-css3cfc81b0539402ac9f9f77b2770e0d52a75f6ad01cbda56e1c6eb4223eae8.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1634765889-css02cb9b19c327e05054a8f3741b92422ee314045a1a7d71150c6c356562b44.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1634765889-csse3014ed28a8992f8b04c53fb4726b5c99b57c406839548e76bc1d7792152c.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1634765889-css60c6934c9b43daffefd3a75c6af79ba2bf658c73b64d802ef54ecdbd6d7c1.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1634765889-css60e86b64b97aabf8fb6919a70d6e8eff66c3718e85c390ba86abf5f7acd68.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1634765889-csse9bfa39d0a030765d8a315bf2cabfa1058f86f9e602f7f1be882695f7199f.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1634765889-css95878481a58e270b95699d9f9e752d735af59c03f4ca2efbc5d1d0bf90273.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1634765889-cssc40b924941167c1e2c2c323b0284600fbdd04c6d1707c802fe86e93ffd4c7.css" as="style" media="all" />
<script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script>
<title>Série B: Coritiba empata com CRB e pode perder liderança - MA24HORAS</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="canonical" href="https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Série B: Coritiba empata com CRB e pode perder liderança - MA24HORAS" />
<meta property="og:description" content="O Coritiba empatou em 1 a 1 com o CRB, na noite desta terça-feira (26) no estádio Rei Pelé, e pode perder a liderança da Série B do Campeonato Brasileiro (dependendo do resultado da partida entre Goiás e Botafogo). #CRBxCFC &#8211; 1&#215;1 &#8211; Coxa traz um ponto de Maceió! 🇳🇬 Equipe alviverde busca o empate [&hellip;]" />
<meta property="og:url" content="https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/" />
<meta property="og:site_name" content="MA24HORAS" />
<meta property="article:published_time" content="2021-10-27T18:41:18+00:00" />
<meta property="og:image" content="https://ma24horas.com/wp-content/uploads/2021/10/1635360077_276_ebc.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="ma24horas" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ma24horas.com/#organization","name":"MA24HORAS","url":"https://ma24horas.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://ma24horas.com/#logo","inLanguage":"pt-BR","url":"https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/07/logo.png?fit=1500%2C400&ssl=1","contentUrl":"https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/07/logo.png?fit=1500%2C400&ssl=1","width":1500,"height":400,"caption":"MA24HORAS"},"image":{"@id":"https://ma24horas.com/#logo"}},{"@type":"WebSite","@id":"https://ma24horas.com/#website","url":"https://ma24horas.com/","name":"MA24HORAS","description":"Not\u00edcias do Maranh\u00e3o","publisher":{"@id":"https://ma24horas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ma24horas.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?fit=1600%2C800&ssl=1","contentUrl":"https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?fit=1600%2C800&ssl=1","width":1600,"height":800},{"@type":"WebPage","@id":"https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/#webpage","url":"https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/","name":"S\u00e9rie B: Coritiba empata com CRB e pode perder lideran\u00e7a - MA24HORAS","isPartOf":{"@id":"https://ma24horas.com/#website"},"primaryImageOfPage":{"@id":"https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/#primaryimage"},"datePublished":"2021-10-27T18:41:18+00:00","dateModified":"2021-10-27T18:41:18+00:00","breadcrumb":{"@id":"https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/"]}]},{"@type":"BreadcrumbList","@id":"https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://ma24horas.com/"},{"@type":"ListItem","position":2,"name":"S\u00e9rie B: Coritiba empata com CRB e pode perder lideran\u00e7a"}]},{"@type":"Article","@id":"https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/#article","isPartOf":{"@id":"https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/#webpage"},"author":{"@id":"https://ma24horas.com/#/schema/person/4238f26c6302019d8f1670c647157e41"},"headline":"S\u00e9rie B: Coritiba empata com CRB e pode perder lideran\u00e7a","datePublished":"2021-10-27T18:41:18+00:00","dateModified":"2021-10-27T18:41:18+00:00","mainEntityOfPage":{"@id":"https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/#webpage"},"wordCount":184,"commentCount":0,"publisher":{"@id":"https://ma24horas.com/#organization"},"image":{"@id":"https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?fit=1600%2C800&ssl=1","articleSection":["Esportes"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/#respond"]}]},{"@type":"Person","@id":"https://ma24horas.com/#/schema/person/4238f26c6302019d8f1670c647157e41","name":"ma24horas","image":{"@type":"ImageObject","@id":"https://ma24horas.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/8b740b769297ac281dea1d2e4dde1540?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8b740b769297ac281dea1d2e4dde1540?s=96&d=mm&r=g","caption":"ma24horas"},"sameAs":["https://ma24horas.com"],"url":"https://ma24horas.com/author/ma24horas/"}]}</script>
<link rel="alternate" type="application/rss+xml" title="Feed para MA24HORAS &raquo;" href="https://ma24horas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para MA24HORAS &raquo;" href="https://ma24horas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para MA24HORAS &raquo; Série B: Coritiba empata com CRB e pode perder liderança" href="https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/feed/" />
<link rel="icon" type="image/png" href="https://ma24horas.com/wp-content/uploads/2021/07/favicon.png">
<link rel='stylesheet' id='wp-block-library-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1634765889-css544588f0dc5283659f46507c8b36de0d1ce765f8f74587a1003d6d2f57074.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css' media="all">.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1634765889-css263a567ef605d26bde737c09490e99ceb6fb089ddaf0dbcd1f27fab8676b1.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1634765889-cssdffc3413c8c540819c3f244f4f86f816a34b0d6236c1615f807fb694d6fe2.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1634765889-cssee4f61574e9676bff072d627393c72783b7e9576d4f0a7aae43d27c4cfc85.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1634765889-css3cfc81b0539402ac9f9f77b2770e0d52a75f6ad01cbda56e1c6eb4223eae8.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1634765889-css02cb9b19c327e05054a8f3741b92422ee314045a1a7d71150c6c356562b44.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1634765889-csse3014ed28a8992f8b04c53fb4726b5c99b57c406839548e76bc1d7792152c.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" />
<link rel='stylesheet' id='font_awesome-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1634765889-css60c6934c9b43daffefd3a75c6af79ba2bf658c73b64d802ef54ecdbd6d7c1.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1634765889-css60e86b64b97aabf8fb6919a70d6e8eff66c3718e85c390ba86abf5f7acd68.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css' media="all">@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1634765889-csse9bfa39d0a030765d8a315bf2cabfa1058f86f9e602f7f1be882695f7199f.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1634765889-css95878481a58e270b95699d9f9e752d735af59c03f4ca2efbc5d1d0bf90273.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css' media="all">@font-face{font-family:"FontAwesome";font-display:block;src:url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff) format("woff")}@font-face{font-family:"FontAwesome";font-display:block;src:url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff) format("woff")}@font-face{font-family:"FontAwesome";font-display:block;src:url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff) format("woff");unicode-range:U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1634765889-cssc40b924941167c1e2c2c323b0284600fbdd04c6d1707c802fe86e93ffd4c7.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ma24horas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ma24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ma24horas.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.1' id='wp_automatic_gallery-js'></script>
<style type="text/css" media="all">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<style type='text/css' media="all">img#wpstats{display:none}</style>
<script>window.tdb_globals={"wpRestNonce":"6bce72a5cc","wpRestUrl":"https:\/\/ma24horas.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ma24horas.com\/wp-admin\/","wpRestNonce":"6bce72a5cc","wpRestUrl":"https:\/\/ma24horas.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>
<script>window.tdaGlobal={"adminUrl":"https:\/\/ma24horas.com\/wp-admin\/","wpRestNonce":"6bce72a5cc","wpRestUrl":"https:\/\/ma24horas.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":375511};</script>
<link rel="amphtml" href="https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/?amp=1">
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/ma24horas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.3.1";var td_get_template_directory_uri="https:\/\/ma24horas.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#ff0000";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="d047841699";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<style media="all">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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-183132267-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-183132267-1');</script>
<script data-ad-client="ca-pub-7958338941904955" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style media="all">.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:red}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:red}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:red}.tdm-btn-style1{background-color:red}.tdm-btn-style2:before{border-color:red}.tdm-btn-style2{color:red}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px red;-moz-box-shadow:0 2px 16px red;box-shadow:0 2px 16px red}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px red;-moz-box-shadow:0 4px 26px red;box-shadow:0 4px 26px red}</style>
</head>
<body data-rsssl=1class="post-template-default single single-post postid-379612 single-format-standard serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca global-block-template-1 tdb_template_375511 tdb-template tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-376792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-376792"><a href="https://ma24horas.com/">Home</a></li><li id="menu-item-376799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376799"><a href="https://ma24horas.com/geral/">Geral</a></li><li id="menu-item-376793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376793"><a href="https://ma24horas.com/cidades/">Cidades</a></li><li id="menu-item-376798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376798"><a href="https://ma24horas.com/estadual/">Estadual</a></li><li id="menu-item-376801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376801"><a href="https://ma24horas.com/politica/">Política</a></li><li id="menu-item-376797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-376797"><a href="https://ma24horas.com/esportes/">Esportes</a></li><li id="menu-item-376796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376796"><a href="https://ma24horas.com/entretenimento/">Entretenimento</a></li><li id="menu-item-376795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376795"><a href="https://ma24horas.com/economia/">Economia</a></li><li id="menu-item-376800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376800"><a href="https://ma24horas.com/mundo/">Mundo</a></li><li id="menu-item-376803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376803"><a href="https://ma24horas.com/seguranca/">Segurança</a></li><li id="menu-item-376804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-376804"><a href="#">Mais<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-376794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376794"><a href="https://ma24horas.com/ciencia-e-tecnologia/">Ciência e Tecnologia</a></li><li id="menu-item-376802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376802"><a href="https://ma24horas.com/saude/">Saúde</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://ma24horas.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap"><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_2{min-height:0}@media (max-width:767px){.tdi_2:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2:before{width:100%}}}@media (max-width:767px){.tdi_2{position:relative}}</style><div class="tdi_1_rand_style td-element-style">
<style media="all">@media (max-width:767px){.tdi_1_rand_style{background-color:#dedcdc!important}}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4 wpb_row td-pb-row">
<style scoped media="all">.tdi_4,.tdi_4 .tdc-columns{min-height:0}.tdi_4,.tdi_4 .tdc-columns{display:block}.tdi_4 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4{margin-left:0;margin-right:0}.tdi_4 .tdc-row-video-background-error,.tdi_4 .vc_column{padding-left:0;padding-right:0}}}</style><div class="vc_column tdi_6 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_6{vertical-align:baseline}.tdi_6>.wpb_wrapper,.tdi_6>.wpb_wrapper>.tdc-elements{display:block}.tdi_6>.wpb_wrapper>.tdc-elements{width:100%}.tdi_6>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_6>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_6{vertical-align:middle}}@media (max-width:767px){.tdi_6{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style media="all">@media (max-width:767px){.tdi_7{margin-top:2px!important;margin-left:-13px!important}}</style>
<style media="all">.tdb-header-align{vertical-align:middle}.tdb_mobile_menu{margin-bottom:0;clear:none}.tdb_mobile_menu a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_menu a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_menu svg{height:auto}.tdb_mobile_menu svg,.tdb_mobile_menu svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_menu a{pointer-events:none}.tdi_7{display:inline-block}.tdi_7 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7 .tdb-mobile-menu-button svg{width:22px}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:55px;height:55px}.tdi_7 .tdb-mobile-menu-button{color:#000}.tdi_7 .tdb-mobile-menu-button svg,.tdi_7 .tdb-mobile-menu-button svg *{fill:#000}@media (max-width:767px){.tdi_7 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7 .tdb-mobile-menu-button svg{width:27px}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:54px;height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_9{vertical-align:baseline}.tdi_9>.wpb_wrapper,.tdi_9>.wpb_wrapper>.tdc-elements{display:block}.tdi_9>.wpb_wrapper>.tdc-elements{width:100%}.tdi_9>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_9>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_9{vertical-align:middle}}@media (max-width:767px){.tdi_9{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style media="all">@media (max-width:767px){.tdi_10{margin-top:5px!important;margin-bottom:5px!important}}</style>
<style media="all">.tdb_header_logo{margin-bottom:0;clear:none}.tdb_header_logo .tdb-logo-a,.tdb_header_logo h1{display:flex;pointer-events:auto;align-items:flex-start}.tdb_header_logo h1{margin:0;line-height:0}.tdb_header_logo .tdb-logo-img-wrap img{display:block}.tdb_header_logo .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdb_header_logo .tdb-logo-svg-wrap svg{width:50px;display:block}.tdb_header_logo .tdb-logo-text-wrap{display:flex}.tdb_header_logo .tdb-logo-text-title,.tdb_header_logo .tdb-logo-text-tagline{-webkit-transition:all 0.2s ease;transition:all 0.2s ease}.tdb_header_logo .tdb-logo-text-title{background-size:cover;background-position:center center;font-size:75px;font-family:serif;line-height:1.1;color:#222;white-space:nowrap}.tdb_header_logo .tdb-logo-text-tagline{margin-top:2px;font-size:12px;font-family:serif;letter-spacing:1.8px;line-height:1;color:#767676}.tdb_header_logo .tdb-logo-icon{position:relative;font-size:46px;color:#000}.tdb_header_logo .tdb-logo-icon-svg{line-height:0}.tdb_header_logo .tdb-logo-icon-svg svg{width:46px;height:auto}.tdb_header_logo .tdb-logo-icon-svg svg,.tdb_header_logo .tdb-logo-icon-svg svg *{fill:#000}.tdi_10 .tdb-logo-a,.tdi_10 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10 .tdb-logo-svg-wrap{display:block}.tdi_10 .tdb-logo-img-wrap{display:none}.tdi_10 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:block}.tdi_10 .tdb-logo-text-title{display:block;color:#fff}.tdi_10 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-title{font-size:36px}}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-tagline{font-size:11px}}@media (min-width:768px) and (max-width:1018px){.tdi_10 .tdb-logo-img{max-width:186px}.tdi_10 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}@media (max-width:767px){.tdi_10 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10 .tdb-logo-img{max-width:180px}.tdi_10 .tdb-logo-img-wrap{display:block}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ma24horas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ma24horas.com/wp-content/uploads/2021/07/logo.png" src="https://ma24horas.com/wp-content/uploads/2021/07/logo.png" alt="Logo" title="" /></span></a></div></div></div></div><div class="vc_column tdi_12 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_12{vertical-align:baseline}.tdi_12>.wpb_wrapper,.tdi_12>.wpb_wrapper>.tdc-elements{display:block}.tdi_12>.wpb_wrapper>.tdc-elements{width:100%}.tdi_12>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_12>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_12{vertical-align:middle}}@media (max-width:767px){.tdi_12{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style media="all">@media (max-width:767px){.tdi_13{margin-right:-18px!important;margin-bottom:0px!important}}</style>
<style media="all">.tdb_mobile_search{margin-bottom:0;clear:none}.tdb_mobile_search a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_search a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_search svg{height:auto}.tdb_mobile_search svg,.tdb_mobile_search svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_search a{pointer-events:none}.tdi_13{display:inline-block;float:right;clear:none}.tdi_13 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13 .tdb-header-search-button-mob svg{width:22px}.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:55px;height:55px;display:flex;justify-content:center}.tdi_13 .tdb-header-search-button-mob{color:#000}.tdi_13 .tdb-header-search-button-mob svg,.tdi_13 .tdb-header-search-button-mob svg *{fill:#000}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15 wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped media="all">.tdi_15{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_15:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_15:before{width:100%}}}@media (max-width:767px){.tdi_15{position:relative}}</style><div class="tdi_14_rand_style td-element-style">
<style media="all">@media (max-width:767px){.tdi_14_rand_style{background-color:#dedcdc!important}}</style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17 wpb_row td-pb-row">
<style scoped media="all">.tdi_17,.tdi_17 .tdc-columns{min-height:0}.tdi_17,.tdi_17 .tdc-columns{display:block}.tdi_17 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_17{margin-left:0;margin-right:0}.tdi_17 .tdc-row-video-background-error,.tdi_17 .vc_column{padding-left:0;padding-right:0}}}</style><div class="vc_column tdi_19 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_19{vertical-align:baseline}.tdi_19>.wpb_wrapper,.tdi_19>.wpb_wrapper>.tdc-elements{display:block}.tdi_19>.wpb_wrapper>.tdc-elements{width:100%}.tdi_19>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_19>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_19{vertical-align:middle}}@media (max-width:767px){.tdi_19{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20">
<style media="all">@media (max-width:767px){.tdi_20{margin-top:2px!important;margin-left:-13px!important}}</style>
<style media="all">.tdi_20{display:inline-block}.tdi_20 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_20 .tdb-mobile-menu-button svg{width:22px}.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:55px;height:55px}.tdi_20 .tdb-mobile-menu-button{color:#000}.tdi_20 .tdb-mobile-menu-button svg,.tdi_20 .tdb-mobile-menu-button svg *{fill:#000}@media (max-width:767px){.tdi_20 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_20 .tdb-mobile-menu-button svg{width:27px}.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:54px;height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_22 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_22{vertical-align:baseline}.tdi_22>.wpb_wrapper,.tdi_22>.wpb_wrapper>.tdc-elements{display:block}.tdi_22>.wpb_wrapper>.tdc-elements{width:100%}.tdi_22>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_22>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_22{vertical-align:middle}}@media (max-width:767px){.tdi_22{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23">
<style media="all">@media (max-width:767px){.tdi_23{margin-top:5px!important;margin-bottom:5px!important}}</style>
<style media="all">.tdi_23 .tdb-logo-a,.tdi_23 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_23 .tdb-logo-svg-wrap{display:block}.tdi_23 .tdb-logo-img-wrap{display:none}.tdi_23 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:block}.tdi_23 .tdb-logo-text-title{display:block;color:#fff}.tdi_23 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_23 .tdb-logo-icon{top:0;display:block}@media (min-width:768px) and (max-width:1018px){.tdi_23 .tdb-logo-img{max-width:186px}.tdi_23 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}@media (max-width:767px){.tdi_23 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_23 .tdb-logo-img{max-width:180px}.tdi_23 .tdb-logo-img-wrap{display:block}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ma24horas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ma24horas.com/wp-content/uploads/2021/07/logo.png" src="https://ma24horas.com/wp-content/uploads/2021/07/logo.png" alt="Logo" title="" /></span></a></div></div></div></div><div class="vc_column tdi_25 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_25{vertical-align:baseline}.tdi_25>.wpb_wrapper,.tdi_25>.wpb_wrapper>.tdc-elements{display:block}.tdi_25>.wpb_wrapper>.tdc-elements{width:100%}.tdi_25>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_25>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_25{vertical-align:middle}}@media (max-width:767px){.tdi_25{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style media="all">@media (max-width:767px){.tdi_26{margin-right:-18px!important;margin-bottom:0px!important}}</style>
<style media="all">.tdi_26{display:inline-block;float:right;clear:none}.tdi_26 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_26 .tdb-header-search-button-mob svg{width:22px}.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:55px;height:55px;display:flex;justify-content:center}.tdi_26 .tdb-header-search-button-mob{color:#000}.tdi_26 .tdb-header-search-button-mob svg,.tdi_26 .tdb-header-search-button-mob svg *{fill:#000}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap"><div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_28{min-height:0}.tdi_28:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-wrap{position:relative}@media (max-width:767px){.tdi_28:before{width:100%}}.tdi_28{position:relative}</style><div class="tdi_27_rand_style td-element-style">
<style media="all">.tdi_27_rand_style{background-color:#fff!important}</style></div><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_30,.tdi_30 .tdc-columns{min-height:0}.tdi_30,.tdi_30 .tdc-columns{display:block}.tdi_30 .tdc-columns{width:100%}@media (min-width:768px){.tdi_30{margin-left:0;margin-right:0}.tdi_30 .tdc-row-video-background-error,.tdi_30 .vc_column{padding-left:0;padding-right:0}}.tdi_30{position:relative}.tdi_30 .td_block_wrap{text-align:left}</style><div class="tdi_29_rand_style td-element-style">
<style media="all">.tdi_29_rand_style{background-color:#222!important}</style></div><div class="vc_column tdi_32 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_32{vertical-align:baseline}.tdi_32>.wpb_wrapper,.tdi_32>.wpb_wrapper>.tdc-elements{display:block}.tdi_32>.wpb_wrapper>.tdc-elements{width:100%}.tdi_32>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_32>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33">
<style media="all">.tdi_33{margin-top:5px!important;margin-right:0px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_33{margin-right:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_33{margin-right:20px!important;margin-left:10px!important}}</style>
<style media="all">.tdb_header_weather{margin-bottom:0;clear:none}.tdb_header_weather .tdb-block-inner{display:flex;align-items:baseline}.tdb_header_weather .td-icons{align-self:center;position:relative;background:none;margin-right:2px;font-size:18px}.tdb_header_weather .td-icons:before{display:block}.tdb_header_weather .tdb-weather-deg-wrap{user-select:none;margin-right:6px}.tdb_header_weather .tdb-weather-deg{font-size:11px;font-weight:600}.tdb_header_weather .tdb-weather-unit{position:relative;top:-6px;left:1px;font-size:8px;font-weight:300}.tdb_header_weather .tdb-weather-city{font-size:11px;font-weight:500}.tdi_33{display:inline-block}.tdi_33 .td-icons{top:0;color:#fff}.tdi_33 .tdb-weather-deg-wrap{color:#fff}.tdi_33 .tdb-weather-city{color:#fff;font-family:Montserrat!important;font-size:18px!important;line-height:28px!important;font-weight:700!important;text-transform:uppercase!important}.tdi_33 .tdb-weather-deg{font-family:Montserrat!important;font-size:18px!important;line-height:28px!important;font-weight:700!important;text-transform:uppercase!important}.tdi_33 .tdb-weather-unit{font-family:Montserrat!important;font-size:14px!important}</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons rain-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">20.3</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">São Luis</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_34 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34" style=" z-index: 999;">
<style media="all">.tdi_34{margin-top:5px!important;margin-bottom:0px!important;margin-left:10px!important}@media (min-width:768px) and (max-width:1018px){.tdi_34{margin-right:10px!important}}</style>
<style media="all">.tdb_mobile_horiz_menu{margin-bottom:0;clear:none}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline{width:100%}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu{display:block;width:100%;overflow-x:auto;overflow-y:hidden;font-size:0;white-space:nowrap}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu>li{position:static;display:inline-block;float:none}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu ul{left:0;width:100%;z-index:-1}.tdb-horiz-menu{display:table;margin:0}.tdb-horiz-menu,.tdb-horiz-menu ul{list-style-type:none}.tdb-horiz-menu ul,.tdb-horiz-menu li{line-height:1}.tdb-horiz-menu li{margin:0;font-family:'Open Sans','Open Sans Regular',sans-serif}.tdb-horiz-menu li.current-menu-item>a,.tdb-horiz-menu li.current-menu-ancestor>a,.tdb-horiz-menu li.current-category-ancestor>a,.tdb-horiz-menu li:hover>a,.tdb-horiz-menu li.tdb-hover>a{color:#4db2ec}.tdb-horiz-menu li.current-menu-item>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.current-menu-ancestor>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.current-category-ancestor>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li:hover>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.tdb-hover>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.current-menu-item>a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li.current-menu-ancestor>a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li.current-category-ancestor>a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li:hover>a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li.tdb-hover>a .tdb-sub-menu-icon-svg *{fill:#4db2ec}.tdb-horiz-menu>li{position:relative;float:left;font-size:0}.tdb-horiz-menu>li:hover ul{visibility:visible;opacity:1}.tdb-horiz-menu>li>a{display:inline-block;padding:0 9px;font-weight:700;font-size:13px;line-height:41px;vertical-align:middle;-webkit-backface-visibility:hidden;color:#000}.tdb-horiz-menu>li>a>.tdb-menu-item-text{display:inline-block}.tdb-horiz-menu>li>a .tdb-sub-menu-icon{margin:0 0 0 6px}.tdb-horiz-menu>li>a .tdb-sub-menu-icon-svg svg{position:relative;top:-1px;width:13px}.tdb-horiz-menu>li .tdb-menu-sep{position:relative}.tdb-horiz-menu>li:last-child .tdb-menu-sep{display:none}.tdb-horiz-menu .tdb-sub-menu-icon-svg,.tdb-horiz-menu .tdb-menu-sep-svg{line-height:0}.tdb-horiz-menu .tdb-sub-menu-icon-svg svg,.tdb-horiz-menu .tdb-menu-sep-svg svg{height:auto}.tdb-horiz-menu .tdb-sub-menu-icon-svg svg,.tdb-horiz-menu .tdb-menu-sep-svg svg,.tdb-horiz-menu .tdb-sub-menu-icon-svg svg *,.tdb-horiz-menu .tdb-menu-sep-svg svg *{fill:#000}.tdb-horiz-menu .tdb-sub-menu-icon{vertical-align:middle;position:relative;top:0;padding-left:0}.tdb-horiz-menu .tdb-menu-sep{vertical-align:middle;font-size:12px}.tdb-horiz-menu .tdb-menu-sep-svg svg{width:12px}.tdb-horiz-menu ul{position:absolute;top:auto;left:-7px;padding:8px 0;background-color:#fff;visibility:hidden;opacity:0}.tdb-horiz-menu ul li>a{white-space:nowrap;display:block;padding:5px 18px;font-size:11px;line-height:18px;color:#111}.tdb-horiz-menu ul li>a .tdb-sub-menu-icon{float:right;font-size:7px;line-height:20px}.tdb-horiz-menu ul li>a .tdb-sub-menu-icon-svg svg{width:7px}.tdc-dragged .tdb-horiz-menu ul{visibility:hidden!important;opacity:0!important;-webkit-transition:all 0.3s ease;transition:all 0.3s ease}.tdi_34{display:inline-block;float:right;clear:none}.tdi_34 .tdb-horiz-menu>li{margin-right:16px}.tdi_34 .tdb-horiz-menu>li:last-child{margin-right:0}.tdi_34 .tdb-horiz-menu>li>a{padding:0;color:#fff;font-family:Montserrat!important;font-size:18px!important;line-height:28px!important;font-weight:700!important;text-transform:uppercase!important}.tdi_34 .tdb-horiz-menu>li .tdb-menu-sep{top:0}.tdi_34 .tdb-horiz-menu>li>a .tdb-sub-menu-icon{top:0}.tdi_34 .tdb-horiz-menu>li>a .tdb-sub-menu-icon-svg svg,.tdi_34 .tdb-horiz-menu>li>a .tdb-sub-menu-icon-svg svg *{fill:#fff}.tdi_34 .tdb-horiz-menu>li.current-menu-item>a,.tdi_34 .tdb-horiz-menu>li.current-menu-ancestor>a,.tdi_34 .tdb-horiz-menu>li.current-category-ancestor>a,.tdi_34 .tdb-horiz-menu>li:hover>a{color:#4db2ec}.tdi_34 .tdb-horiz-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_34 .tdb-horiz-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_34 .tdb-horiz-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_34 .tdb-horiz-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_34 .tdb-horiz-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_34 .tdb-horiz-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_34 .tdb-horiz-menu>li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_34 .tdb-horiz-menu>li:hover>a .tdb-sub-menu-icon-svg svg *{fill:#4db2ec}.tdi_34 .tdb-horiz-menu ul{left:-18px;box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_34 .tdb-horiz-menu ul li>a{line-height:1.2!important}</style><div id=tdi_34 class="td_block_inner td-fix-index"><div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="tdb-horiz-menu"><li id="menu-item-376822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376822"><a href="https://ma24horas.com/contato/"><div class="tdb-menu-item-text">Contato</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_35 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35">
<style media="all">.tdm_block.tdm_block_socials{margin-bottom:0}.tdm-social-wrapper{*zoom:1}.tdm-social-wrapper:before,.tdm-social-wrapper:after{display:table;content:'';line-height:0}.tdm-social-wrapper:after{clear:both}.tdm-social-item-wrap{display:inline-block}.tdm-social-item{position:relative;display:inline-block;vertical-align:middle;-webkit-transition:all 0.2s;transition:all 0.2s;text-align:center;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdm-social-item i{font-size:14px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-text{display:none;margin-top:-1px;vertical-align:middle;font-size:13px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-item-wrap:hover i,.tdm-social-item-wrap:hover .tdm-social-text{color:#000}.tdm-social-item-wrap:last-child .tdm-social-text{margin-right:0!important}.tdi_35{float:right;clear:none}</style>
<style media="all">.tdi_36 .tdm-social-item i{font-size:18px;vertical-align:middle;line-height:30.6px}.tdi_36 .tdm-social-item i.td-icon-twitter,.tdi_36 .tdm-social-item i.td-icon-linkedin,.tdi_36 .tdm-social-item i.td-icon-pinterest,.tdi_36 .tdm-social-item i.td-icon-blogger,.tdi_36 .tdm-social-item i.td-icon-vimeo{font-size:14.4px}.tdi_36 .tdm-social-item{width:30.6px;height:30.6px;margin:2.5px 5px 2.5px 0;border-radius:100px}.tdi_36 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_36 .tdm-social-item i,.tds-team-member2 .tdi_36.tds-social4 .tdm-social-item i{color:#fff}body .tdi_36 .tdm-social-item{border:1px solid #ededed}body .tdi_36 .tdm-social-item-wrap:hover .tdm-social-item{border-color:#c3c3c3}.tdi_36 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){body .tdi_36 .tdm-social-item{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){body .tdi_36 .tdm-social-item{border:1px solid #ededed}}@media (max-width:767px){body .tdi_36 .tdm-social-item{border:1px solid #ededed}}</style><div class="tdm-social-wrapper tds-social4 tdi_36"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_38 wpb_row td-pb-row">
<style scoped media="all">.tdi_38,.tdi_38 .tdc-columns{min-height:0}.tdi_38,.tdi_38 .tdc-columns{display:block}.tdi_38 .tdc-columns{width:100%}@media (min-width:768px){.tdi_38{margin-left:-5px;margin-right:-5px}.tdi_38 .tdc-row-video-background-error,.tdi_38 .vc_column{padding-left:5px;padding-right:5px}}</style><div class="vc_column tdi_40 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_40{vertical-align:baseline}.tdi_40>.wpb_wrapper,.tdi_40>.wpb_wrapper>.tdc-elements{display:block}.tdi_40>.wpb_wrapper>.tdc-elements{width:100%}.tdi_40>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_40>.wpb_wrapper{width:auto;height:auto}.tdi_40{margin-top:48px!important}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_42 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_42{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_42,.tdi_42 .tdc-inner-columns{display:block}.tdi_42 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_42{margin-left:-5px;margin-right:-5px}.tdi_42 .vc_column_inner{padding-left:5px;padding-right:5px}}</style><div class="vc_column_inner tdi_44 wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped media="all">.tdi_44{vertical-align:baseline}.tdi_44 .vc_column-inner>.wpb_wrapper,.tdi_44 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_44 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_categories tdi_45 td-pb-border-top menu-flutuante td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45">
<style media="all">.tdb_header_categories{margin-bottom:0;z-index:1000;clear:none}.tdb_header_categories .tdb-block-inner{display:inline-block}.tdb_header_categories .tdb-block-inner:hover .tdb-head-cat-list{visibility:visible;opacity:1;-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.tdb_header_categories .tdb-head-cat-toggle{cursor:pointer;text-align:center}.tdb_header_categories .tdb-head-cat-toggle-svg{display:flex;align-items:center;justify-content:center}.tdb_header_categories .tdb-head-cat-toggle-svg svg{height:auto}.tdb_header_categories .tdb-head-cat-list{visibility:hidden;opacity:0;position:absolute;top:auto;left:0;width:210px;padding:15px 30px;background-color:#fff;-webkit-transform:translate3d(0,20px,0);transform:translate3d(0,20px,0);-webkit-transition:all 0.4s ease;transition:all 0.4s ease;z-index:10}.tdb_header_categories .tdb-head-cat-list-inner{display:flex;flex-wrap:wrap;margin:0 -10px}.tdb_header_categories .tdb-head-cat-item{padding:0 10px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:12px;line-height:20px}.tdb_header_categories .tdb-head-cat-item a{position:relative;padding:10px 0;display:block;background-size:cover;background-position:center center;color:#111;-webkit-transform:translateZ(0);transform:translateZ(0);overflow:hidden;pointer-events:auto}.tdb_header_categories .tdb-head-cat-item a:hover{color:#4db2ec}.tdb_header_categories .tdb-head-cat-item a:before,.tdb_header_categories .tdb-head-cat-item a .tdb-head-cat-overlay{position:absolute;top:0;left:0;width:100%;height:100%;z-index:-1}.tdb_header_categories .tdb-head-cat-item a .tdb-head-cat-txt{z-index:1}.tdc-dragged .tdb-head-cat-list{visibility:hidden!important;opacity:0!important;-webkit-transition:all 0.3s ease;transition:all 0.3s ease}.tdi_45 .tdb-head-cat-toggle{font-size:36px;width:90px;height:90px;line-height:90px;color:#000}.tdi_45 .tdb-head-cat-toggle svg{width:36px}.tdi_45 .tdb-head-cat-toggle-svg{width:90px;height:90px}.tdi_45 .tdb-head-cat-item{width:100%;font-family:Strait!important;font-size:18px!important;text-transform:uppercase!important}.tdi_45 .tdb-head-cat-item:nth-last-child(1) a{margin-bottom:0}.tdi_45 .tdb-head-cat-toggle-svg svg,.tdi_45 .tdb-head-cat-toggle-svg svg *{fill:#000}.tdi_45 .tdb-head-cat-list{box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_45 .tdb-head-cat-item a:hover{color:#f39516}</style><div class="tdb-block-inner td-fix-index"><i class="tdb-head-cat-toggle td-icon-mobile"></i><div class="tdb-head-cat-list"><div class="tdb-head-cat-list-inner"><div class="tdb-head-cat-item"><a href="https://ma24horas.com/cidades/"><span class="tdb-head-cat-txt">Cidades</span></a></div><div class="tdb-head-cat-item"><a href="https://ma24horas.com/ciencia-e-tecnologia/"><span class="tdb-head-cat-txt">Ciência e Tecnologia</span></a></div><div class="tdb-head-cat-item"><a href="https://ma24horas.com/economia/"><span class="tdb-head-cat-txt">Economia</span></a></div><div class="tdb-head-cat-item"><a href="https://ma24horas.com/entretenimento/"><span class="tdb-head-cat-txt">Entretenimento</span></a></div><div class="tdb-head-cat-item"><a href="https://ma24horas.com/esportes/"><span class="tdb-head-cat-txt">Esportes</span></a></div><div class="tdb-head-cat-item"><a href="https://ma24horas.com/estadual/"><span class="tdb-head-cat-txt">Estadual</span></a></div><div class="tdb-head-cat-item"><a href="https://ma24horas.com/mundo/"><span class="tdb-head-cat-txt">Mundo</span></a></div><div class="tdb-head-cat-item"><a href="https://ma24horas.com/seguranca/pc-ma/"><span class="tdb-head-cat-txt">PC/MA</span></a></div><div class="tdb-head-cat-item"><a href="https://ma24horas.com/seguranca/pmma/"><span class="tdb-head-cat-txt">PMMA</span></a></div><div class="tdb-head-cat-item"><a href="https://ma24horas.com/politica/"><span class="tdb-head-cat-txt">Política</span></a></div><div class="tdb-head-cat-item"><a href="https://ma24horas.com/saude/"><span class="tdb-head-cat-txt">Saúde</span></a></div><div class="tdb-head-cat-item"><a href="https://ma24horas.com/seguranca/"><span class="tdb-head-cat-txt">Segurança</span></a></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_47 wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped media="all">.tdi_47{vertical-align:baseline}.tdi_47 .vc_column-inner>.wpb_wrapper,.tdi_47 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_47 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_49 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_49{vertical-align:baseline}.tdi_49>.wpb_wrapper,.tdi_49>.wpb_wrapper>.tdc-elements{display:block}.tdi_49>.wpb_wrapper>.tdc-elements{width:100%}.tdi_49>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_49>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_50 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50">
<style media="all">.tdi_50{margin-top:10px!important;margin-bottom:10px!important}</style>
<style media="all">.tdi_50 .tdb-logo-a,.tdi_50 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_50 .tdb-logo-svg-wrap{display:block}.tdi_50 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_50 .tdb-logo-img{max-width:271px}.tdi_50 .tdb-logo-img-wrap{display:block}.tdi_50 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_50 .tdb-logo-text-title{display:block}.tdi_50 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_50 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ma24horas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ma24horas.com/wp-content/uploads/2021/07/logo.png" src="https://ma24horas.com/wp-content/uploads/2021/07/logo.png" alt="Logo" title="" /></span></a></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_52">
<style scoped media="all">.tdi_52{margin-top:5px!important;margin-bottom:5px!important}</style><div class="td-fix-index"><div id="minha_data" class="data-certa"></div>
<script>(function(){var days=['Domingo','Segunda-Feira','Terça-Feira','Quarta-Feira','Quinta-Feira','Sexta-Feira','Sábado'];var months=['Janeiro','Fevereiro','Março','Abril','Maio','Junho','Julho','Agosto','Setembro','Outubro','Novembro','Dezembro'];Date.prototype.getMonthName=function(){return months[this.getMonth()];};Date.prototype.getDayName=function(){return days[this.getDay()];};})();var now=new Date();var day=now.getDayName();var month=now.getMonthName();document.getElementById('minha_data').innerHTML=day+', '+now.getDate()+' de '+month+' de '+now.getFullYear();</script>
</div></div></div></div><div class="vc_column tdi_54 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_54{vertical-align:baseline}.tdi_54>.wpb_wrapper,.tdi_54>.wpb_wrapper>.tdc-elements{display:block}.tdi_54>.wpb_wrapper>.tdc-elements{width:100%}.tdi_54>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_54>.wpb_wrapper{width:auto;height:auto}.tdi_54{margin-top:48px!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_55 td-pb-border-top elementor-search-form__container td_block_template_1 tdb-header-align" data-td-block-uid="tdi_55">
<style media="all">@media (min-width:768px) and (max-width:1018px){.tdi_55{margin-top:1px!important}}</style>
<style media="all">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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ma24horas.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">O que deseja encontrar?</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">BUSCAR</span><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div><div id="tdi_56" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_57 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_57,.tdi_57 .tdc-columns{min-height:0}.tdi_57,.tdi_57 .tdc-columns{display:block}.tdi_57 .tdc-columns{width:100%}.tdi_57{position:relative}.tdi_57 .td_block_wrap{text-align:left}</style><div class="tdi_56_rand_style td-element-style">
<style media="all">.tdi_56_rand_style{background-color:#000!important}</style></div><div class="vc_column tdi_59 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_59{vertical-align:baseline}.tdi_59>.wpb_wrapper,.tdi_59>.wpb_wrapper>.tdc-elements{display:block}.tdi_59>.wpb_wrapper>.tdc-elements{width:100%}.tdi_59>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_59>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_61 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_61{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_61,.tdi_61 .tdc-inner-columns{display:block}.tdi_61 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_63 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped media="all">.tdi_63{vertical-align:baseline}.tdi_63 .vc_column-inner>.wpb_wrapper,.tdi_63 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_63 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_64 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top elementor-item td_block_template_1 tdb-header-align" data-td-block-uid="tdi_64" style=" z-index: 999;">
<style media="all">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</style>
<style media="all">.tdi_64 .tdb-menu>li.current-menu-item>a,.tdi_64 .tdb-menu>li.current-menu-ancestor>a,.tdi_64 .tdb-menu>li.current-category-ancestor>a,.tdi_64 .tdb-menu>li:hover>a,.tdi_64 .tdb-menu>li.tdb-hover>a,.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#fff}.tdi_64 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_64 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_64 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_64 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_64 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_64 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_64 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_64 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_64 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_64 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{fill:#fff;fill:#fff}.tdi_64 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon,.tdi_64 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon,.tdi_64 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon,.tdi_64 .tdb-menu>li:hover>a .tdb-sub-menu-icon,.tdi_64 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon,.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{color:#fff}.tdi_64 .tdb-menu>li>a:after,.tdi_64 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:rgba(0,0,0,0);bottom:0}</style><div id=tdi_64 class="td_block_inner td-fix-index"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376792"><a href="https://ma24horas.com/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376799"><a href="https://ma24horas.com/geral/"><div class="tdb-menu-item-text">Geral</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376793"><a href="https://ma24horas.com/cidades/"><div class="tdb-menu-item-text">Cidades</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376798"><a href="https://ma24horas.com/estadual/"><div class="tdb-menu-item-text">Estadual</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376801"><a href="https://ma24horas.com/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376797"><a href="https://ma24horas.com/esportes/"><div class="tdb-menu-item-text">Esportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376796"><a href="https://ma24horas.com/entretenimento/"><div class="tdb-menu-item-text">Entretenimento</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376795"><a href="https://ma24horas.com/economia/"><div class="tdb-menu-item-text">Economia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376800"><a href="https://ma24horas.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376803"><a href="https://ma24horas.com/seguranca/"><div class="tdb-menu-item-text">Segurança</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376804 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Mais</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-376794"><a href="https://ma24horas.com/ciencia-e-tecnologia/"><div class="tdb-menu-item-text">Ciência e Tecnologia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-376802"><a href="https://ma24horas.com/saude/"><div class="tdb-menu-item-text">Saúde</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_67" class="tdc-zone"><div class="tdc_zone tdi_68 wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped media="all">.tdi_68{min-height:0}.tdi_68:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_68:before{width:100%}}.tdi_68{z-index:999!important;position:relative}</style><div class="tdi_67_rand_style td-element-style">
<style media="all">.tdi_67_rand_style{background-color:#dedcdc!important}</style></div><div id="tdi_69" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_70 wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped media="all">.tdi_70,.tdi_70 .tdc-columns{min-height:0}.tdi_70,.tdi_70 .tdc-columns{display:block}.tdi_70 .tdc-columns{width:100%}@media (min-width:767px){.tdi_70.tdc-row-content-vert-center,.tdi_70.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_70.tdc-row-content-vert-bottom,.tdi_70.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_70.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_70.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_72 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_72{vertical-align:baseline}.tdi_72>.wpb_wrapper,.tdi_72>.wpb_wrapper>.tdc-elements{display:block}.tdi_72>.wpb_wrapper>.tdc-elements{width:100%}.tdi_72>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_72>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_73 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_73">
<style media="all">.tdi_73{margin-right:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_73{margin-right:10px!important}}</style>
<style media="all">.tdi_73{display:inline-block}.tdi_73 .tdb-logo-a,.tdi_73 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_73 .tdb-logo-svg-wrap{display:block}.tdi_73 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_73 .tdb-logo-img{max-width:126px}.tdi_73 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:block}.tdi_73 .tdb-logo-text-title{display:block;color:#000}.tdi_73 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_73 .tdb-logo-icon{top:0;display:block}@media (min-width:768px) and (max-width:1018px){.tdi_73 .tdb-logo-img{max-width:70px}.tdi_73 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ma24horas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ma24horas.com/wp-content/uploads/2021/07/logo.png" src="https://ma24horas.com/wp-content/uploads/2021/07/logo.png" alt="Logo" title="" /></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_74 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_74" style=" z-index: 999;">
<style media="all">.tdi_74{display:inline-block}.tdi_74 .tdb-menu>li .tdb-menu-sep,.tdi_74 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_74 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_74 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_74 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_74 .tdb-menu>li>a,.tdi_74 .td-subcat-more,.tdi_74 .td-subcat-more>.tdb-menu-item-text{font-family:Strait!important;font-size:15px!important;text-transform:uppercase!important}.tdi_74 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_74 .tdb-menu .tdb-normal-menu ul,.tdi_74 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_74:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_74 .tdb-mega-menu .sub-menu>li{max-width:1300px!important}.tdi_74 .tdb-mega-menu .tdb_header_mega_menu{min-height:345px}.tdi_74 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_74 .tdb-menu>li>a,.tdi_74 .td-subcat-more,.tdi_74 .td-subcat-more>.tdb-menu-item-text{font-family:Strait!important;font-size:13px!important;text-transform:uppercase!important}.tdi_74 .tdb-mega-menu .tdb_header_mega_menu{min-height:300px}}@media (min-width:768px) and (max-width:1018px){.tdi_74 .tdb-menu>li>a,.tdi_74 .td-subcat-more{padding:0 12px}.tdi_74 .tdb-menu>li>a,.tdi_74 .td-subcat-more,.tdi_74 .td-subcat-more>.tdb-menu-item-text{font-family:Strait!important;font-size:10px!important;text-transform:uppercase!important}.tdi_74 .tdb-mega-menu .tdb_header_mega_menu{min-height:240px}}</style>
<style media="all">.tdi_74 .tdb-menu>li.current-menu-item>a,.tdi_74 .tdb-menu>li.current-menu-ancestor>a,.tdi_74 .tdb-menu>li.current-category-ancestor>a,.tdi_74 .tdb-menu>li:hover>a,.tdi_74 .tdb-menu>li.tdb-hover>a,.tdi_74 .tdb-menu-items-dropdown:hover .td-subcat-more{color:red}.tdi_74 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_74 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_74 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_74 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_74 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_74 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_74 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_74 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_74 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_74 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_74 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,.tdi_74 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{fill:red}.tdi_74 .tdb-menu>li>a:after,.tdi_74 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:rgba(0,0,0,0);bottom:0}</style><div id=tdi_74 class="td_block_inner td-fix-index"><ul id="menu-menu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376792"><a href="https://ma24horas.com/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376799"><a href="https://ma24horas.com/geral/"><div class="tdb-menu-item-text">Geral</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376793"><a href="https://ma24horas.com/cidades/"><div class="tdb-menu-item-text">Cidades</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376798"><a href="https://ma24horas.com/estadual/"><div class="tdb-menu-item-text">Estadual</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376801"><a href="https://ma24horas.com/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376797"><a href="https://ma24horas.com/esportes/"><div class="tdb-menu-item-text">Esportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376796"><a href="https://ma24horas.com/entretenimento/"><div class="tdb-menu-item-text">Entretenimento</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376795"><a href="https://ma24horas.com/economia/"><div class="tdb-menu-item-text">Economia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376800"><a href="https://ma24horas.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376803"><a href="https://ma24horas.com/seguranca/"><div class="tdb-menu-item-text">Segurança</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376804 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Mais</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-376794"><a href="https://ma24horas.com/ciencia-e-tecnologia/"><div class="tdb-menu-item-text">Ciência e Tecnologia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-376802"><a href="https://ma24horas.com/saude/"><div class="tdb-menu-item-text">Saúde</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_77 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_77">
<style media="all">.tdi_77{margin-top:10px!important}@media (min-width:768px) and (max-width:1018px){.tdi_77{margin-top:10px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_77{margin-top:10px!important}}</style>
<style media="all">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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ma24horas.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="379612" data-autoload-type="" data-autoload-count="5">
<style media="all">.tdb-autoload-wrap{position:relative}.tdb-autoload-wrap .tdb-loader-autoload{top:auto!important;bottom:50px!important}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto}@media (min-width:1019px) and (max-width:1018px){.tdb-autoload-debug{width:740px}}@media (max-width:767px){.tdb-autoload-debug{display:none;width:100%;padding-left:20px;padding-right:20px}}</style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"> <article id="template-id-375511" class="post-375511 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_78" class="tdc-zone"><div class="tdc_zone tdi_79 wpb_row td-pb-row">
<style scoped media="all">.tdi_79{min-height:0}</style><div id="tdi_80" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_81 wpb_row td-pb-row">
<style scoped media="all">.tdi_81,.tdi_81 .tdc-columns{min-height:0}.tdi_81,.tdi_81 .tdc-columns{display:block}.tdi_81 .tdc-columns{width:100%}.tdi_81{margin-top:20px!important;margin-bottom:30px!important}.tdi_81 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_83 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_83{vertical-align:baseline}.tdi_83>.wpb_wrapper,.tdi_83>.wpb_wrapper>.tdc-elements{display:block}.tdi_83>.wpb_wrapper>.tdc-elements{width:100%}.tdi_83>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_83>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_84 td_block_template_1">
<style media="all">.tdi_84.td-a-rec{text-align:center}.tdi_84 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- PUBLICIDADE -</span><div class="a-single a-2"><div class="td-all-devices">
<style media="all">.banner_ad_topo_internas{width:320px;height:100px}@media(min-width:500px){.banner_ad_topo_internas{width:468px;height:60px}}@media(min-width:800px){.banner_ad_topo_internas{width:970px;height:90px}}</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7958338941904955" crossorigin="anonymous"></script>
<ins class="adsbygoogle banner_ad_topo_internas" style="display:block" data-ad-client="ca-pub-7958338941904955" data-ad-slot="7482393562"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div></div></div></div></div></div><div id="tdi_85" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_86 wpb_row td-pb-row">
<style scoped media="all">.tdi_86,.tdi_86 .tdc-columns{min-height:0}.tdi_86,.tdi_86 .tdc-columns{display:block}.tdi_86 .tdc-columns{width:100%}</style><div class="vc_column tdi_88 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_88{vertical-align:baseline}.tdi_88>.wpb_wrapper,.tdi_88>.wpb_wrapper>.tdc-elements{display:block}.tdi_88>.wpb_wrapper>.tdc-elements{width:100%}.tdi_88>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_88>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_89 td-pb-border-top td_block_template_1 tdb-breadcrumbs" data-td-block-uid="tdi_89">
<style media="all">.tdb-breadcrumbs{margin-bottom:11px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:12px;color:#747474;line-height:18px}.tdb-breadcrumbs a{color:#747474}.tdb-breadcrumbs a:hover{color:#000}.tdb-breadcrumbs .tdb-bread-sep{line-height:1;vertical-align:middle}.tdb-breadcrumbs .tdb-bread-sep-svg svg{height:auto}.tdb-breadcrumbs .tdb-bread-sep-svg svg,.tdb-breadcrumbs .tdb-bread-sep-svg svg *{fill:#c3c3c3}.single-tdb_templates.author-template .tdb_breadcrumbs{margin-bottom:2px}.tdb_category_breadcrumbs{margin:21px 0 9px}.search-results .tdb_breadcrumbs{margin-bottom:2px}.tdi_89 .tdb-bread-sep{font-size:8px;margin:0 5px}.td-theme-wrap .tdi_89{text-align:left}.tdi_89{font-family:Strait!important}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ma24horas.com/">Início</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todos os artigos em Esportes" class="tdb-entry-crumb" href="https://ma24horas.com/esportes/">Esportes</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Série B: Coritiba empata com CRB e pode perder liderança</span></div></div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://ma24horas.com/","name":"Início"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ma24horas.com/esportes/","name":"Esportes"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"","name":"Série B: Coritiba empata com CRB e pode perder liderança"}}]}</script>
</div></div></div></div><div id="tdi_90" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_91 wpb_row td-pb-row">
<style scoped media="all">.tdi_91,.tdi_91 .tdc-columns{min-height:0}.tdi_91,.tdi_91 .tdc-columns{display:block}.tdi_91 .tdc-columns{width:100%}</style><div class="vc_column tdi_93 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_93{vertical-align:baseline}.tdi_93>.wpb_wrapper,.tdi_93>.wpb_wrapper>.tdc-elements{display:block}.tdi_93>.wpb_wrapper>.tdc-elements{width:100%}.tdi_93>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_93>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_94 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94">
<style media="all">.tdi_94{justify-content:center!important;text-align:center!important}</style>
<style media="all">.tdb_single_categories{margin:0 0 10px 0;line-height:1;font-family:'Open Sans','Open Sans Regular',sans-serif}.tdb_single_categories a{pointer-events:auto;font-size:10px;display:inline-block;margin:0 5px 5px 0;line-height:1;color:#fff;padding:3px 6px 4px 6px;white-space:nowrap;position:relative;vertical-align:middle}.tdb_single_categories a:hover .tdb-cat-bg{opacity:.9}.tdb_single_categories a:hover .tdb-cat-bg:before{opacity:1}.tdb-category i:last-of-type{display:none}.tdb-cat-text{display:inline-block;vertical-align:middle;margin-right:10px}.tdb-cat-sep{font-size:14px;vertical-align:middle;position:relative}.tdb-cat-sep-svg{line-height:0}.tdb-cat-sep-svg svg{width:14px;height:auto}.tdb-cat-bg{position:absolute;background-color:#222;border:1px solid #222;width:100%;height:100%;top:0;left:0;z-index:-1}.tdb-cat-bg:before{content:'';width:100%;height:100%;left:0;top:0;position:absolute;z-index:-1;opacity:0;-webkit-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.tdb-cat-style2 .tdb-cat-bg{background-color:rgba(34,34,34,.85)}.tdi_94 .tdb-cat-bg{border-width:0;background-color:rgba(0,0,0,0)!important}.tdi_94 .tdb-entry-category{color:#f00!important;font-family:Strait!important;font-size:30px!important;font-weight:600!important;text-transform:uppercase!important}.tdi_94 .tdb-entry-category:hover{color:#f00!important}.tdi_94 .tdb-cat-sep{font-size:14px}.tdi_94 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_94{text-align:center}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ma24horas.com/esportes/"><span class="tdb-cat-bg"></span>Esportes</a></div></div><div class="td_block_wrap tdb_title tdi_95 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95">
<style media="all">.tdi_95{margin-top:0px!important;justify-content:center!important;text-align:center!important}</style>
<style media="all">.tdb_title{margin-bottom:19px}.tdb_title.tdb-content-horiz-center{text-align:center}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto}.tdb_title.tdb-content-horiz-right{text-align:right}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0}.tdb-title-text{display:inline-block;position:relative;margin:0;word-wrap:break-word;font-size:30px;line-height:38px;font-weight:700}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-.36em;z-index:-1;-webkit-text-fill-color:initial}.tdb-title-line{display:none;position:relative}.tdb-title-line:after{content:'';width:100%;position:absolute;background-color:#4db2ec;top:0;left:0;margin:auto}.tdb-single-title .tdb-title-text{font-size:41px;line-height:50px;font-weight:400}.tdi_95 .tdb-title-line:after{height:2px;bottom:40%}.tdi_95 .tdb-title-line{height:50px;margin-left:auto;margin-right:auto}.td-theme-wrap .tdi_95{text-align:center}.tdi_95 .tdb-first-letter{left:0;right:0}.tdi_95 .tdb-title-text{font-family:Strait!important;font-size:50px!important;line-height:1.2!important;font-weight:600!important}@media (min-width:768px) and (max-width:1018px){.tdi_95 .tdb-title-text{font-family:Strait!important;font-size:32px!important;line-height:1.2!important;font-weight:600!important}}@media (max-width:767px){.tdi_95 .tdb-title-text{font-family:Strait!important;font-size:30px!important;line-height:1.2!important;font-weight:600!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Série B: Coritiba empata com CRB e pode perder liderança</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_97" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_98 td-ss-row wpb_row td-pb-row">
<style scoped media="all">.tdi_98,.tdi_98 .tdc-columns{min-height:0}.tdi_98,.tdi_98 .tdc-columns{display:block}.tdi_98 .tdc-columns{width:100%}@media (min-width:768px){.tdi_98{margin-left:-10px;margin-right:-10px}.tdi_98 .tdc-row-video-background-error,.tdi_98 .vc_column{padding-left:10px;padding-right:10px}}</style><div class="vc_column tdi_100 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped media="all">.tdi_100{vertical-align:baseline}.tdi_100>.wpb_wrapper,.tdi_100>.wpb_wrapper>.tdc-elements{display:block}.tdi_100>.wpb_wrapper>.tdc-elements{width:100%}.tdi_100>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_100>.wpb_wrapper{width:auto;height:auto}.tdi_100{width:70%!important}@media (max-width:767px){.tdi_100{width:100%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_101 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_101">
<style media="all">.tdb-post-meta{margin-bottom:16px;color:#444;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;font-weight:400;clear:none;vertical-align:middle;line-height:1}.tdb-post-meta span,.tdb-post-meta i,.tdb-post-meta time{vertical-align:middle}.tdb_single_author{line-height:30px}.tdb_single_author a{vertical-align:middle}.tdb_single_author .tdb-block-inner{display:flex;align-items:center}.tdb_single_author .tdb-author-name-wrap{display:flex}.tdb_single_author .tdb-author-name{font-weight:700;margin-right:3px}.tdb_single_author .tdb-author-by{margin-right:3px}.tdb_single_author .tdb-author-photo img{display:block}.tdi_101{display:inline-block}.tdi_101 .tdb-author-name-wrap{align-items:baseline}.tdi_101 .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_101 .tdb-author-name{color:#000;font-family:Strait!important;font-size:18px!important;text-transform:uppercase!important}.tdi_101 .tdb-author-by{font-family:Strait!important;font-size:18px!important;font-weight:600!important}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://ma24horas.com/author/ma24horas/" title="ma24horas"><img alt='' src='https://secure.gravatar.com/avatar/8b740b769297ac281dea1d2e4dde1540?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b740b769297ac281dea1d2e4dde1540?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://ma24horas.com/author/ma24horas/">ma24horas</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_102 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_102">
<style media="all">.tdb_single_date{line-height:30px}.tdb_single_date a{vertical-align:middle}.tdb_single_date .tdb-date-icon-svg{position:relative;line-height:0}.tdb_single_date svg{height:auto}.tdb_single_date svg,.tdb_single_date svg *{fill:#444}.tdi_102{display:inline-block;font-family:Strait!important;font-size:18px!important;font-weight:600!important}.tdi_102 i{font-size:10px}.tdi_102 .tdb-date-icon{margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-minus"></i><time class="entry-date updated td-module-date" datetime="2021-10-27T15:41:18-03:00">27 de outubro de 2021</time></div></div><div class="td_block_wrap tdb_single_post_share tdi_103 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103">
<style media="all">.tdb_single_post_share{margin-bottom:23px}.tdb-share-classic{position:relative;height:20px;margin-bottom:15px}.tdi_103 .td-social-share-text{font-family:Strait!important}.tdi_103 .td-social-network{font-family:Strait!important}</style><div id="tdi_103" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1">
<style media="all">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</style><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fma24horas.com%2Fesportes%2Fserie-b-coritiba-empata-com-crb-e-pode-perder-lideranca%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=S%C3%A9rie+B%3A+Coritiba+empata+com+CRB+e+pode+perder+lideran%C3%A7a&url=https%3A%2F%2Fma24horas.com%2Fesportes%2Fserie-b-coritiba-empata-com-crb-e-pode-perder-lideranca%2F&via=MA24HORAS" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/&amp;media=https://ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg&description=S%C3%A9rie+B%3A+Coritiba+empata+com+CRB+e+pode+perder+lideran%C3%A7a" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=S%C3%A9rie+B%3A+Coritiba+empata+com+CRB+e+pode+perder+lideran%C3%A7a %0A%0A https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_104 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_104">
<style media="all">@media (max-width:767px){.tdi_104{margin-right:-20px!important;margin-left:-20px!important}}</style>
<style media="all">.tdb_single_featured_image{margin-bottom:26px}.tdb_single_featured_image.tdb-sfi-stretch{opacity:0}.tdb_single_featured_image.tdb-sfi-stretch,.tdb_single_featured_image .tdb-block-inner{-webkit-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}.tdb_single_featured_image img{display:block;width:100%}.tdb_single_featured_image video{max-width:100%}.tdb_single_featured_image .tdb-caption-text{z-index:1;text-align:left;font-size:11px;font-style:italic;font-weight:400;line-height:17px;color:#444}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{text-align:center}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{text-align:right}.tdb-no-featured-img{background-color:#f1f1f1;width:100%;height:500px}.tdb-no-featured-audio{height:59px}.tdi_104 .td-audio-player{font-size:12px}.tdi_104 .tdb-caption-text{margin:6px 0 0}.tdi_104:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"> <a href="https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?fit=1600%2C800&ssl=1" data-caption=""> <img width="696" height="348" class="entry-thumb td-modal-image" src="https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?resize=696%2C348&ssl=1" srcset="https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?w=1600&ssl=1 1600w, https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?resize=300%2C150&ssl=1 300w, https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?resize=1024%2C512&ssl=1 1024w, https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?resize=768%2C384&ssl=1 768w, https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?resize=1536%2C768&ssl=1 1536w, https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?resize=150%2C75&ssl=1 150w, https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?resize=696%2C348&ssl=1 696w, https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?resize=1068%2C534&ssl=1 1068w, https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="fcqtj8zweamceq7.jpg" /> </a></div></div><div class="td_block_wrap tdb_single_content tdi_105 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_105">
<style media="all">.tdb_single_content{margin-bottom:0;*zoom:1}.tdb_single_content:before,.tdb_single_content:after{display:table;content:'';line-height:0}.tdb_single_content:after{clear:both}.tdb_single_content .tdb-block-inner>*:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){margin-left:auto;margin-right:auto}.tdb_single_content a{pointer-events:auto}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{content:'Article Top Ad'!important}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{content:'Article Inline Ad 1'!important}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{content:'Article Inline Ad 2'!important}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{content:'Article Inline Ad 3'!important}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{content:'Article Bottom Ad'!important}.tdb_single_content .id_top_ad,.tdb_single_content .id_bottom_ad{clear:both;margin-bottom:21px;text-align:center}.tdb_single_content .id_top_ad img,.tdb_single_content .id_bottom_ad img{margin-bottom:0}.tdb_single_content .id_top_ad .adsbygoogle,.tdb_single_content .id_bottom_ad .adsbygoogle{position:relative}.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin-bottom:15px}.tdb_single_content .id_ad_content-horiz-left img,.tdb_single_content .id_ad_content-horiz-right img,.tdb_single_content .id_ad_content-horiz-center img{margin-bottom:0}.tdb_single_content .id_ad_content-horiz-center{text-align:center}.tdb_single_content .id_ad_content-horiz-center img{margin-right:auto;margin-left:auto}.tdb_single_content .id_ad_content-horiz-left{float:left;margin-top:9px;margin-right:21px}.tdb_single_content .id_ad_content-horiz-right{float:right;margin-top:6px;margin-left:21px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{width:300px;height:250px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);margin:auto;display:table;width:100%}.tdi_105,.tdi_105>p,.tdi_105 .tdb-block-inner>p{font-family:Verdana,Geneva,sans-serif!important;font-size:20px!important}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin:0 auto 26px auto}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left{margin-right:0}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-right{margin-left:0}}@media (max-width:767px){.tdb_single_content .td-a-ad{float:none;text-align:center}.tdb_single_content .td-a-ad img{margin-right:auto;margin-left:auto}.tdb_single_content .tdc-a-ad{float:none}}@media print{.single .td-header-template-wrap,.single .td-footer-template-wrap,.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date):not(.tdb_single_comments_count):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content){display:none}.single.td-animation-stack-type0 .post img{opacity:1!important}}</style><div class="tdb-block-inner td-fix-index"><div><p>O Coritiba empatou em 1 a 1 com o CRB, na noite desta terça-feira (26) no estádio Rei Pelé, e pode perder a liderança da Série B do Campeonato Brasileiro (dependendo do resultado da partida entre Goiás e Botafogo).<img src="https://i0.wp.com/ma24horas.com/wp-content/uploads/2021/10/1635360077_276_ebc.png?w=696&#038;ssl=1" style="width:1px; height:1px; display:inline;" data-recalc-dims="1" /><img src="https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/1635360078_933_ebc.gif?w=696&#038;ssl=1" style="width:1px; height:1px; display:inline;" data-recalc-dims="1" /></p><blockquote class="twitter-tweet"><p dir="ltr" lang="pt" xml:lang="pt"><a rel="nofollow noopener" target="_blank" href="https://twitter.com/hashtag/CRBxCFC?src=hash&amp;ref_src=twsrc%5Etfw">#CRBxCFC</a> &#8211; 1&#215;1 &#8211; Coxa traz um ponto de Maceió! 🇳🇬 Equipe alviverde busca o empate com o CRB e chega aos 58 pontos. Na próxima rodada, a gente recebe o Operário, no Couto Pereira! <a rel="nofollow noopener" target="_blank" href="https://twitter.com/hashtag/SempreCoxa?src=hash&amp;ref_src=twsrc%5Etfw">#SempreCoxa</a> <a rel="nofollow noopener" target="_blank" href="https://t.co/bXMBIgcWKg">pic.twitter.com/bXMBIgcWKg</a></p><p>— Coritiba (@Coritiba) <a rel="nofollow noopener" target="_blank" href="https://twitter.com/Coritiba/status/1453150460668432390?ref_src=twsrc%5Etfw">October 27, 2021</a></p></blockquote><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title">- CONTINUA DEPOIS DA PUBLICIDADE -</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7958338941904955" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7958338941904955" data-ad-slot="2506781940"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p>Com a igualdade, o Coxa permanece na primeira posição da classificação, com 58 pontos. Já o Galo da Praia fica na 5ª posição com 51 pontos.</p><p>O placar foi aberto pelo CRB, aos 4 minutos do segundo tempo, com gol de cabeça do zagueiro Gum após lançamento de Diego Torres. Porém, Igor Paixão conseguiu deixar tudo igual aos 9 minutos.</p><p>Na próxima rodada o Coritiba pega o Operário, já o CRB recebe o Sampaio Corrêa no Rei Pelé.</p></p></div><p>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<br /> <br /> Fonte: <a href="https://agenciabrasil.ebc.com.br/esportes/noticia/2021-10/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca"> Agência Brasil </a></p><div class="td-a-ad id_bottom_ad"><span class="td-adspot-title">- PUBLICIDADE -</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7958338941904955" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7958338941904955" data-ad-slot="2506781940"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_110 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped media="all">.td_block_separator{width:100%;align-items:center;margin-bottom:38px;padding-bottom:10px}.td_block_separator span{position:relative;display:block;margin:0 auto;width:100%;height:1px;border-top:1px solid #EBEBEB}.td_separator_align_left span{margin-left:0}.td_separator_align_right span{margin-right:0}.td_separator_dashed span{border-top-style:dashed}.td_separator_dotted span{border-top-style:dotted}.td_separator_double span{height:3px;border-bottom:1px solid #EBEBEB}.td_separator_shadow>span{position:relative;height:20px;overflow:hidden;border:0;color:#EBEBEB}.td_separator_shadow>span>span{position:absolute;top:-30px;left:0;right:0;margin:0 auto;height:13px;width:98%;border-radius:100%}.tdi_110{margin-top:28px!important;margin-bottom:20px!important}</style></div><div class="td_block_wrap tdb_single_post_share tdi_111 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_111">
<style media="all">.tdi_111 .td-social-share-text{font-family:Strait!important}.tdi_111 .td-social-network{font-family:Strait!important}</style><div id="tdi_111" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fma24horas.com%2Fesportes%2Fserie-b-coritiba-empata-com-crb-e-pode-perder-lideranca%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=S%C3%A9rie+B%3A+Coritiba+empata+com+CRB+e+pode+perder+lideran%C3%A7a&url=https%3A%2F%2Fma24horas.com%2Fesportes%2Fserie-b-coritiba-empata-com-crb-e-pode-perder-lideranca%2F&via=MA24HORAS" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/&amp;media=https://ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg&description=S%C3%A9rie+B%3A+Coritiba+empata+com+CRB+e+pode+perder+lideran%C3%A7a" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=S%C3%A9rie+B%3A+Coritiba+empata+com+CRB+e+pode+perder+lideran%C3%A7a %0A%0A https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_111" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped media="all">.tdi_113{margin-bottom:30px!important}@media (max-width:767px){.tdi_113{margin-top:-7px!important}}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_114 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_114">
<style media="all">.tdi_114{margin-bottom:43px!important}</style>
<style media="all">.tdb_single_next_prev{*zoom:1}.tdb_single_next_prev:before,.tdb_single_next_prev:after{display:table;content:'';line-height:0}.tdb_single_next_prev:after{clear:both}.tdb-next-post{font-family:'Roboto',sans-serif;width:48%;float:left;transform:translateZ(0);-webkit-transform:translateZ(0);min-height:1px;line-height:1}.tdb-next-post span{display:block;font-size:12px;color:#747474;margin-bottom:7px}.tdb-next-post a{font-size:15px;color:#222;line-height:21px;-webkit-transition:color 0.2s ease;transition:color 0.2s ease}.tdb-next-post a:hover{color:#4db2ec}.tdb-post-next{margin-left:2%;text-align:right}.tdb-post-prev{margin-right:2%}.tdi_114 .tdb-next-post:hover a{color:rgba(0,0,0,.62)}.tdi_114 .tdb-next-post a{font-family:Strait!important;font-size:18px!important;line-height:1.3!important;font-weight:600!important}.tdi_114 .tdb-next-post span{font-family:Strait!important;font-weight:500!important;text-transform:uppercase!important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Anterior</span><a href="https://ma24horas.com/esportes/flamengo-e-athletico-pr-disputam-vaga-na-final-da-copa-do-brasil/">Flamengo e Athletico-PR disputam vaga na final da Copa do Brasil</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Próximo</span><a href="https://ma24horas.com/economia/brasil-adere-a-mais-um-instrumento-da-ocde/">Brasil adere a mais um instrumento da OCDE</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_115 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115">
<style media="all">@media (max-width:767px){.tdi_115{justify-content:center!important;text-align:center!important}}</style>
<style media="all">.tdb-author-box .tdb-author-photo,.tdb-author-box .tdb-author-info{display:table-cell;vertical-align:top}.tdb-author-box .tdb-author-photo img{display:block}.tdb-author-box .tdb-author-counters span{display:inline-block;background-color:#222;margin:0 10px 0 0;padding:5px 10px 4px;font-family:'Roboto',sans-serif;font-size:11px;font-weight:700;line-height:1;color:#fff}.tdb-author-box .tdb-author-name,.tdb-author-box .tdb-author-url{display:block}.tdb-author-box .tdb-author-name{margin:7px 0 8px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:15px;line-height:21px;font-weight:700;color:#222}.tdb-author-box .tdb-author-name:hover{color:#4db2ec}.tdb-author-box .tdb-author-url{margin-bottom:6px;font-size:11px;font-style:italic;line-height:21px;color:#444}.tdb-author-box .tdb-author-url:hover{color:#4db2ec}.tdb-author-box .tdb-author-descr{font-size:12px}.tdb-author-box .tdb-author-social{margin-top:4px}.tdb-author-box .tdb-social-item{position:relative;display:inline-block;-webkit-transition:all 0.2s;transition:all 0.2s;text-align:center;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdb-author-box .tdb-social-item:last-child{margin-right:0!important}.tdb-author-box .tdb-social-item i{color:#000;-webkit-transition:all 0.2s;transition:all 0.2s}.tdb-author-box .tdb-social-item:hover i{color:#000}.tdi_115{padding:21px;border:1px solid #ededed}.tdi_115 .tdb-author-info{width:auto;padding-bottom:0;padding-left:21px}.tdi_115 .tdb-author-photo{width:117px;transform:translateZ(0);-webkit-transform:translateZ(0);pointer-events:auto}.tdi_115 .tdb-social-item i{font-size:15px;vertical-align:middle;line-height:15px}.tdi_115 .tdb-social-item i.td-icon-twitter,.tdi_115 .tdb-social-item i.td-icon-linkedin,.tdi_115 .tdb-social-item i.td-icon-pinterest,.tdi_115 .tdb-social-item i.td-icon-blogger,.tdi_115 .tdb-social-item i.td-icon-vimeo{font-size:12px}.tdi_115 .tdb-social-item{min-width:15px;height:15px;margin:10px 20px 10px 0}.tdi_115 .tdb-author-name{font-family:Strait!important;font-weight:600!important;text-transform:uppercase!important}.tdi_115 .tdb-author-url{font-family:Strait!important}.tdi_115 .tdb-author-photo:hover:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_115{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_115{border:1px solid #ededed}}@media (max-width:767px){.tdi_115{border:1px solid #ededed}.tdi_115 .tdb-author-photo{display:inline-block;transform:translateZ(0);-webkit-transform:translateZ(0)}.tdi_115 .tdb-author-info{display:inline-block;width:100%;padding-top:21px;padding-left:0}}</style><div class="tdb-block-inner td-fix-index"><a href="https://ma24horas.com/author/ma24horas/" class="tdb-author-photo" title="ma24horas"><img alt='' src='https://secure.gravatar.com/avatar/8b740b769297ac281dea1d2e4dde1540?s=117&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b740b769297ac281dea1d2e4dde1540?s=234&#038;d=mm&#038;r=g 2x' class='avatar avatar-117 photo' height='117' width='117' loading='lazy' /></a><div class="tdb-author-info"><a href="https://ma24horas.com/author/ma24horas/" class="tdb-author-name">ma24horas</a><a href="https://ma24horas.com" class="tdb-author-url">https://ma24horas.com</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_116 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_116">
<style media="all">.td_block_template_2.widget>ul>li{margin-left:0!important}.td_block_template_2 .td-block-title{font-size:17px;font-weight:500;margin-top:0;margin-bottom:16px;line-height:31px;text-align:left}.td_block_template_2 .td-block-title>*{color:#000}.td_block_template_2 .td-related-title a{padding:0 20px 0 0}@media (max-width:767px){.td_block_template_2 .td-related-title a{font-size:15px}}.td_block_template_2 .td-related-title .td-cur-simple-item{color:#4db2ec}</style>
<style media="all">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</style>
<script>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</script>
<div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">Continue Lendo</span></div></div><div id=tdi_116 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/esportes/flamengo-e-athletico-pr-disputam-vaga-na-final-da-copa-do-brasil/" rel="bookmark" class="td-image-wrap" title="Flamengo e Athletico-PR disputam vaga na final da Copa do Brasil"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2021/10/51613021523_fe31c26131_k.jpg?resize=485%2C360&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/esportes/" class="td-post-category">Esportes</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/esportes/flamengo-e-athletico-pr-disputam-vaga-na-final-da-copa-do-brasil/" rel="bookmark" title="Flamengo e Athletico-PR disputam vaga na final da Copa do Brasil">Flamengo e Athletico-PR disputam vaga na final da Copa do Brasil</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T10:40:39-03:00">27 de outubro de 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/esportes/volei-minas-suspende-jogador-por-postagem-com-teor-homofobico/" rel="bookmark" class="td-image-wrap" title="Vôlei: Minas suspende jogador por postagem com teor homofóbico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/ma24horas.com/wp-content/uploads/2021/10/volmasc_mj_140721_12095.jpg?resize=485%2C360&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/esportes/" class="td-post-category">Esportes</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/esportes/volei-minas-suspende-jogador-por-postagem-com-teor-homofobico/" rel="bookmark" title="Vôlei: Minas suspende jogador por postagem com teor homofóbico">Vôlei: Minas suspende jogador por postagem com teor homofóbico</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T05:39:58-03:00">27 de outubro de 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/esportes/botafogo-perde-a-chance-de-assumir-a-lideranca-da-serie-b/" rel="bookmark" class="td-image-wrap" title="Botafogo perde a chance de assumir a liderança da Série B"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/51611786947_325d33c642_o.jpg?resize=485%2C360&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/esportes/" class="td-post-category">Esportes</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/esportes/botafogo-perde-a-chance-de-assumir-a-lideranca-da-serie-b/" rel="bookmark" title="Botafogo perde a chance de assumir a liderança da Série B">Botafogo perde a chance de assumir a liderança da Série B</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T00:38:29-03:00">27 de outubro de 2021</time></span> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_118 wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped media="all">.tdi_118{vertical-align:baseline}.tdi_118>.wpb_wrapper,.tdi_118>.wpb_wrapper>.tdc-elements{display:block}.tdi_118>.wpb_wrapper>.tdc-elements{width:100%}.tdi_118>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_118>.wpb_wrapper{width:auto;height:auto}.tdi_118{width:30%!important}@media (max-width:767px){.tdi_118{width:100%!important}}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_119 td_block_template_1">
<style media="all">.tdi_119{margin-bottom:48px!important}</style>
<style media="all">.tdi_119.td-a-rec{text-align:center}.tdi_119 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- PUBLICIDADE -</span><div class="a-single a-4"><div class="td-all-devices">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7958338941904955" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7958338941904955" data-ad-slot="2506781940"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div></div><div class="vc_row_inner tdi_121 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_121{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_121,.tdi_121 .tdc-inner-columns{display:block}.tdi_121 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_123 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped media="all">.tdi_123{vertical-align:baseline}.tdi_123 .vc_column-inner>.wpb_wrapper,.tdi_123 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_123 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_124 td-pb-border-top td_block_template_15 td_flex_block" data-td-block-uid="tdi_124">
<style media="all">.td_block_template_15.widget>ul>li{margin-left:0!important}.td_block_template_15 .td-related-title a{margin:0 12px!important;font-size:14px}@media (max-width:767px){.td_block_template_15 .td-related-title a{margin:0 8px!important}}.td_block_template_15 .td-related-title .td-cur-simple-item{color:#4db2ec}.td_block_template_15 .td-block-title{font-size:17px;font-weight:500;margin-top:0;margin-bottom:26px;padding:15px 0;line-height:1;position:relative;overflow:hidden;text-align:center;background-color:#fff}.td_block_template_15 .td-block-title:before{content:'';width:100%;height:2px;position:absolute;top:0;left:0;background-color:#4db2ec;z-index:1}.td_block_template_15 .td-block-title:after{content:'';width:100%;height:100%;position:absolute;top:0;left:0;border:1px solid #ededed;z-index:0;pointer-events:none}.td_block_template_15 .td-block-title>*{margin:0 18px}.td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:transparent!important;display:inline-block}.td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{height:100%;display:table}.td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{margin-right:16px}.td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option .td-pulldown-filter-list{border-width:0 1px 1px}.td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option .td-pulldown-filter-link{padding-right:32px}.td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option .td-pulldown-more{vertical-align:middle;display:table-cell;padding:0;opacity:.8}@media (max-width:767px){.td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option .td-pulldown-more span{display:none}}.tdi_124 .td-block-title>*,.tdi_124 .td-pulldown-filter-display-option,.tdi_124 .td-pulldown-filter-display-option i{color:#fff!important}.tdi_124 .td-block-title{background-color:#be1622!important}.tdi_124 .td-block-title:before{background-color:#000!important}.tdi_124{margin-bottom:0px!important;padding-top:15px!important;padding-right:15px!important;padding-left:15px!important;position:relative}</style>
<style media="all">.tdi_124 .td-image-wrap{padding-bottom:65%}.tdi_124 .entry-thumb{background-position:center 50%}.tdi_124 .td-module-container{flex-direction:column;border-color:#eaeaea!important}.tdi_124 .td-image-container{display:block;order:0}.ie10 .tdi_124 .td-module-meta-info,.ie11 .tdi_124 .td-module-meta-info{flex:auto}.tdi_124 .td-module-meta-info{border-color:#eaeaea}.tdi_124 .td_module_wrap{padding-left:1.4%;padding-right:1.4%;padding-bottom:18px;margin-bottom:18px}.tdi_124 .td_block_inner{margin-left:-1.4%;margin-right:-1.4%}.tdi_124 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_124 .entry-thumb,.tdi_124 .entry-thumb:before,.tdi_124 .entry-thumb:after{border-radius:4px}.tdi_124 .td-post-vid-time{display:block}.tdi_124 .td-post-category{padding:0 0 10px 0;display:inline-block;background-color:rgba(102,102,102,0);color:#fff;font-family:Strait!important;font-size:14px!important;font-weight:600!important;text-transform:uppercase!important}.tdi_124 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_124 .td-excerpt{display:none;column-count:1;column-gap:48px;font-family:Montserrat!important;font-size:19px!important;line-height:1.2!important}.tdi_124 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_124 .td-read-more{display:none}.tdi_124 .td-author-date{display:none}.tdi_124 .td-post-author-name{display:none}.tdi_124 .td-post-date,.tdi_124 .td-post-author-name span{display:none}.tdi_124 .entry-review-stars{display:none}.tdi_124 .td-icon-star,.tdi_124 .td-icon-star-empty,.tdi_124 .td-icon-star-half{font-size:15px}.tdi_124 .td-module-comments{display:none}.tdi_124 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_124 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_124 .td-post-category:hover{color:#fff}.tdi_124 .td-module-title a{color:#fff}.tdi_124 .td_module_wrap:hover .td-module-title a{color:rgba(255,255,255,.62)!important}.tdi_124 .td-block-title a,.tdi_124 .td-block-title span{font-family:Strait!important;font-size:20px!important;font-weight:500!important;text-transform:uppercase!important}.tdi_124 .entry-title{font-family:Strait!important;font-size:18px!important;line-height:1.3!important;font-weight:600!important}html:not([class*='ie']) .tdi_124 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_124 .td_module_wrap{padding-bottom:18px;margin-bottom:18px;padding-bottom:18px!important;margin-bottom:18px!important}.tdi_124 .td-module-container:before{bottom:-18px}.tdi_124 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_124 .td_module_wrap .td-module-container:before{display:block!important}.tdi_124 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_124 .td_module_wrap{padding-bottom:18px;margin-bottom:18px;padding-bottom:18px!important;margin-bottom:18px!important}.tdi_124 .td-module-container:before{bottom:-18px}.tdi_124 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_124 .td_module_wrap .td-module-container:before{display:block!important}.tdi_124 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_124 .entry-title{font-family:Strait!important;font-size:16px!important;line-height:1.3!important;font-weight:600!important}.tdi_124 .td-post-category{font-family:Strait!important;font-size:13px!important;font-weight:600!important;text-transform:uppercase!important}}@media (max-width:767px){.tdi_124 .td_module_wrap{width:100%;float:left;padding-bottom:18px;margin-bottom:18px;padding-bottom:18px!important;margin-bottom:18px!important}.tdi_124 .td-module-container:before{bottom:-18px}.tdi_124 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_124 .td_module_wrap .td-module-container:before{display:block!important}.tdi_124 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><div class="tdi_124_rand_style td-element-style">
<style media="all">.tdi_124_rand_style{background-color:#be1622!important}</style></div>
<script>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</script>
<div class="td-block-title-wrap"><h4 class="td-block-title"><span>Últimas Notícias</span></h4></div><div id=tdi_124 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/mundo/covid-19-americas-tem-menor-nivel-de-casos-e-obitos-em-mais-de-um-ano/" rel="bookmark" class="td-image-wrap" title="Covid-19: Américas têm menor nível de casos e óbitos em mais de um ano"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/ma24horas.com/wp-content/uploads/2021/10/2021-01-22t153411z_1298081313_rc23dl9cvzuk_rtrmadp_3_health-coronavirus-brazil-vaccines.jpg?resize=696%2C348&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/mundo/" class="td-post-category">Mundo</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/mundo/covid-19-americas-tem-menor-nivel-de-casos-e-obitos-em-mais-de-um-ano/" rel="bookmark" title="Covid-19: Américas têm menor nível de casos e óbitos em mais de um ano">Covid-19: Américas têm menor nível de casos e óbitos em mais de um ano</a></h3></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_125 td-pb-border-top cores2 td_block_template_15 td_flex_block" data-td-block-uid="tdi_125">
<style media="all">.tdi_125{margin-top:0px!important;padding-top:15px!important;padding-right:15px!important;padding-bottom:15px!important;padding-left:15px!important;position:relative}</style>
<style media="all">.tdi_125 .td-image-wrap{padding-bottom:65%}.tdi_125 .entry-thumb{background-position:center 50%}.tdi_125 .td-module-container{flex-direction:column;border-color:#eaeaea!important;background-color:#000}.tdi_125 .td-image-container{display:block;order:0}.ie10 .tdi_125 .td-module-meta-info,.ie11 .tdi_125 .td-module-meta-info{flex:auto}.tdi_125 .td-module-meta-info{padding:12px;border-color:#eaeaea}.tdi_125 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:2.5px;margin-bottom:2.5px}.tdi_125 .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_125 .td-module-container:before{bottom:-2.5px;border-color:#eaeaea}.tdi_125 .entry-thumb,.tdi_125 .entry-thumb:before,.tdi_125 .entry-thumb:after{border-radius:4px}.tdi_125 .td-post-vid-time{display:block}.tdi_125 .td-post-category{padding:0 0 10px 0;display:inline-block;background-color:rgba(102,102,102,0);color:#fff;font-family:Strait!important;font-size:14px!important;font-weight:600!important;text-transform:uppercase!important}.tdi_125 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_125 .td-excerpt{display:none;column-count:1;column-gap:48px;font-family:Montserrat!important;font-size:19px!important;line-height:1.2!important}.tdi_125 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_125 .td-read-more{display:none}.tdi_125 .td-author-date{display:none}.tdi_125 .td-post-author-name{display:none}.tdi_125 .td-post-date,.tdi_125 .td-post-author-name span{display:none}.tdi_125 .entry-review-stars{display:none}.tdi_125 .td-icon-star,.tdi_125 .td-icon-star-empty,.tdi_125 .td-icon-star-half{font-size:15px}.tdi_125 .td-module-comments{display:none}.tdi_125 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_125 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_125 .td-post-category:hover{color:#fff}.tdi_125 .td-module-title a{color:#fff}.tdi_125 .td_module_wrap:hover .td-module-title a{color:rgba(255,255,255,.62)!important}.tdi_125 .entry-title{font-family:Strait!important;font-size:18px!important;line-height:1.3!important;font-weight:600!important}html:not([class*='ie']) .tdi_125 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_125 .td_module_wrap{padding-bottom:2.5px;margin-bottom:2.5px;padding-bottom:2.5px!important;margin-bottom:2.5px!important}.tdi_125 .td-module-container:before{bottom:-2.5px}.tdi_125 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_125 .td_module_wrap .td-module-container:before{display:block!important}.tdi_125 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_125 .td_module_wrap{padding-bottom:2.5px;margin-bottom:2.5px;padding-bottom:2.5px!important;margin-bottom:2.5px!important}.tdi_125 .td-module-container:before{bottom:-2.5px}.tdi_125 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_125 .td_module_wrap .td-module-container:before{display:block!important}.tdi_125 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_125 .entry-title{font-family:Strait!important;font-size:16px!important;line-height:1.3!important;font-weight:600!important}.tdi_125 .td-post-category{font-family:Strait!important;font-size:13px!important;font-weight:600!important;text-transform:uppercase!important}}@media (max-width:767px){.tdi_125 .td_module_wrap{width:100%;float:left;padding-bottom:2.5px;margin-bottom:2.5px;padding-bottom:2.5px!important;margin-bottom:2.5px!important}.tdi_125 .td-module-container:before{bottom:-2.5px}.tdi_125 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_125 .td_module_wrap .td-module-container:before{display:block!important}.tdi_125 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><div class="tdi_125_rand_style td-element-style">
<style media="all">.tdi_125_rand_style{background-color:#be1622!important}</style></div>
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_125 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ma24horas.com/politica/" class="td-post-category">Política</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/politica/ministro-diz-que-nao-ha-insubordinacao-nas-forcas-armadas/" rel="bookmark" title="Ministro diz que não há insubordinação nas Forças Armadas">Ministro diz que não há insubordinação nas Forças Armadas</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ma24horas.com/saude/" class="td-post-category">Saúde</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/saude/brasil-deve-ter-unidade-da-universidade-de-oxford-em-2022/" rel="bookmark" title="Brasil deve ter unidade da Universidade de Oxford em 2022">Brasil deve ter unidade da Universidade de Oxford em 2022</a></h3></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ma24horas.com/estadual/" class="td-post-category">Estadual</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/estadual/governo-promove-encontro-online-para-formacao-de-gestoras-em-parceria-com-a-plan-internacional/" rel="bookmark" title="Governo promove encontro online para formação de gestoras, em parceria com a Plan Internacional">Governo promove encontro online para formação de gestoras, em parceria com a Plan Internacional</a></h3></div></div></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_126 td_block_template_1">
<style media="all">.tdi_126{margin-bottom:48px!important}</style>
<style media="all">.tdi_126.td-a-rec{text-align:center}.tdi_126 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- PUBLICIDADE -</span><div class="a-single a-5"><div class="td-all-devices">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7958338941904955" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7958338941904955" data-ad-slot="6988597215"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="ma24horas"></span>
<meta itemprop="datePublished" content="2021-10-27T15:41:18-03:00">
<meta itemprop="dateModified" content="2021-10-27T15:41:18-03:00">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ma24horas.com/esportes/serie-b-coritiba-empata-com-crb-e-pode-perder-lideranca/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ma24horas.com/wp-content/uploads/2021/07/logo.png"></span>
<meta itemprop="name" content="MA24HORAS"></span>
<meta itemprop="headline" content="Série B: Coritiba empata com CRB e pode perder liderança"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/ma24horas.com/wp-content/uploads/2021/10/fcqtj8zweamceq7.jpg?fit=1600%2C800&ssl=1">
<meta itemprop="width" content="1600">
<meta itemprop="height" content="800"></span> </article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap"><div id="tdi_127" class="tdc-zone"><div class="tdc_zone tdi_128 wpb_row td-pb-row">
<style scoped media="all">.tdi_128{min-height:0}</style><div id="tdi_129" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_130 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_130,.tdi_130 .tdc-columns{min-height:0}.tdi_130,.tdi_130 .tdc-columns{display:block}.tdi_130 .tdc-columns{width:100%}.tdi_130{position:relative}.tdi_130 .td_block_wrap{text-align:left}</style><div class="tdi_129_rand_style td-element-style">
<style media="all">.tdi_129_rand_style{background-color:#000!important}</style></div><div class="vc_column tdi_132 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_132{vertical-align:baseline}.tdi_132>.wpb_wrapper,.tdi_132>.wpb_wrapper>.tdc-elements{display:block}.tdi_132>.wpb_wrapper>.tdc-elements{width:100%}.tdi_132>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_132>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_133 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_133" style=" z-index: 999;">
<style media="all">@media (max-width:767px){.tdi_133{display:none!important}}</style>
<style media="all">.tdi_133 .td_block_inner{text-align:center}.tdi_133 .tdb-menu>li .tdb-menu-sep,.tdi_133 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_133 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_133 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_133 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_133 .tdb-menu>li>a,.tdi_133 .td-subcat-more{color:#fff}.tdi_133 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg,.tdi_133 .tdb-menu>li>a .tdb-sub-menu-icon-svg svg *,.tdi_133 .td-subcat-more .tdb-menu-more-subicon-svg svg,.tdi_133 .td-subcat-more .tdb-menu-more-subicon-svg svg *,.tdi_133 .td-subcat-more .tdb-menu-more-icon-svg,.tdi_133 .td-subcat-more .tdb-menu-more-icon-svg *{fill:#fff}.tdi_133 .tdb-menu>li>a,.tdi_133 .td-subcat-more,.tdi_133 .td-subcat-more>.tdb-menu-item-text{font-family:Strait!important;font-weight:600!important}.tdi_133 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_133 .tdb-menu .tdb-normal-menu ul,.tdi_133 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_133 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style>
<style media="all">.tdi_133 .tdb-menu>li.current-menu-item>a,.tdi_133 .tdb-menu>li.current-menu-ancestor>a,.tdi_133 .tdb-menu>li.current-category-ancestor>a,.tdi_133 .tdb-menu>li:hover>a,.tdi_133 .tdb-menu>li.tdb-hover>a,.tdi_133 .tdb-menu-items-dropdown:hover .td-subcat-more{color:rgba(255,255,255,.73)}.tdi_133 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_133 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_133 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_133 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_133 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_133 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_133 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_133 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_133 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_133 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_133 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,.tdi_133 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{fill:rgba(255,255,255,.73)}.tdi_133 .tdb-menu>li>a:after,.tdi_133 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:rgba(0,0,0,0);bottom:0}</style><div id=tdi_133 class="td_block_inner td-fix-index"><ul id="menu-menu-rodape" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-376811" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376811"><a href="https://ma24horas.com/contato/"><div class="tdb-menu-item-text">Contato</div></a></li><li id="menu-item-376812" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376812"><a href="https://ma24horas.com/anuncie/"><div class="tdb-menu-item-text">Anuncie</div></a></li><li id="menu-item-376813" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376813"><a href="https://ma24horas.com/termos-de-uso/"><div class="tdb-menu-item-text">Termos de uso</div></a></li></ul></div></div></div></div></div></div><div id="tdi_136" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_137 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_137,.tdi_137 .tdc-columns{min-height:0}.tdi_137,.tdi_137 .tdc-columns{display:block}.tdi_137 .tdc-columns{width:100%}.tdi_137{padding-top:20px!important;padding-bottom:20px!important;position:relative}.tdi_137 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_137{padding-top:40px!important}}</style><div class="tdi_136_rand_style td-element-style"><div class="td-element-style-before">
<style media="all">.tdi_136_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;opacity:0.1!important;background-size:cover!important;background-position:center top!important}</style></div>
<style media="all">.tdi_136_rand_style{background-color:#fff!important}</style></div><div class="vc_column tdi_139 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_139{vertical-align:baseline}.tdi_139>.wpb_wrapper,.tdi_139>.wpb_wrapper>.tdc-elements{display:block}.tdi_139>.wpb_wrapper>.tdc-elements{width:100%}.tdi_139>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_139>.wpb_wrapper{width:auto;height:auto}.tdi_139{margin-top:0px!important}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_141 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_141{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_141,.tdi_141 .tdc-inner-columns{display:block}.tdi_141 .tdc-inner-columns{width:100%}.tdi_141{justify-content:center!important;text-align:center!important}.tdi_141 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_143 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped media="all">.tdi_143{vertical-align:baseline}.tdi_143 .vc_column-inner>.wpb_wrapper,.tdi_143 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_143 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_143{width:25%!important}@media (max-width:767px){.tdi_143{margin-bottom:50px!important;width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_144 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_144">
<style media="all">.tdi_144{margin-top:0px!important;margin-bottom:0px!important;padding-top:40px!important}@media (max-width:767px){.tdi_144{margin-top:-70px!important;padding-top:0px!important}}</style>
<style media="all">.tdi_144 .tdb-logo-a,.tdi_144 h1{flex-direction:row;align-items:flex-start;justify-content:center}.tdi_144 .tdb-logo-svg-wrap{display:block}.tdi_144 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_144 .tdb-logo-img-wrap{display:block}.tdi_144 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_144 .tdb-logo-text-title{display:block}.tdi_144 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_144 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_144 .tdb-logo-img{max-width:272px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ma24horas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ma24horas.com/wp-content/uploads/2021/07/logo.png" src="https://ma24horas.com/wp-content/uploads/2021/07/logo.png" alt="Logo" title="" /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_146 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped media="all">.tdi_146{vertical-align:baseline}.tdi_146 .vc_column-inner>.wpb_wrapper,.tdi_146 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_146 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_146{width:50%!important}@media (max-width:767px){.tdi_146{margin-bottom:50px!important;width:100%!important;justify-content:center!important;text-align:center!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_146{width:40%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_146{width:35%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_147 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_147">
<style media="all">.tdi_147{margin-top:0px!important;margin-bottom:0px!important;padding-top:40px!important}@media (max-width:767px){.tdi_147{padding-top:0px!important;justify-content:center!important;text-align:center!important}}</style>
<style media="all">.tdm_block.tdm_block_inline_text{margin-bottom:0;vertical-align:top}.tdm_block.tdm_block_inline_text .tdm-descr{margin-bottom:0;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdc-row-content-vert-center .tdm-inline-text-yes{vertical-align:middle}.tdc-row-content-vert-bottom .tdm-inline-text-yes{vertical-align:bottom}.tdi_147{text-align:center!important;margin-right:auto;margin-left:auto}.tdi_147 .tdm-descr{color:#000;font-family:Strait!important;font-size:18px!important;line-height:1.2!important;font-weight:700!important}@media (min-width:768px) and (max-width:1018px){.tdi_147 .tdm-descr{font-family:Strait!important;font-size:13px!important;line-height:1.2!important;font-weight:700!important}}</style><p class="tdm-descr">É proibida a reprodução total ou parcial de seu conteúdo sem a autorização por escrito do autor e / ou editor</p></div></div></div></div><div class="vc_column_inner tdi_149 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped media="all">.tdi_149{vertical-align:baseline}.tdi_149 .vc_column-inner>.wpb_wrapper,.tdi_149 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_149 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_149{margin-top:0px!important;width:25%!important}@media (max-width:767px){.tdi_149{width:100%!important;justify-content:center!important;text-align:center!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_149{width:30%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_149{width:30%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_150 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_150">
<style media="all">.tdi_150{margin-bottom:0px!important}@media (max-width:767px){.tdi_150{justify-content:center!important;text-align:center!important}}</style>
<style media="all">.tdm_block_column_title{margin-bottom:0;display:inline-block;width:100%}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style media="all">body .tdi_151 .tdm-title{color:#000}.tdi_151 .tdm-title{font-family:Strait!important;font-size:18px!important;line-height:1.2!important;font-weight:700!important}@media (min-width:768px) and (max-width:1018px){.tdi_151 .tdm-title{font-family:Strait!important;font-size:15px!important;line-height:1.2!important;font-weight:700!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_151"><h3 class="tdm-title tdm-title-md">nos siga nas redes sociais</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_152 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_152">
<style media="all">.tdi_152{margin-top:0px!important}@media (max-width:767px){.tdi_152{justify-content:center!important;text-align:center!important}}</style>
<style media="all">.tds-social3 .tdm-social-item{background-color:#4db2ec}.tds-social3 .tdm-social-item:hover{background-color:#000}.tds-social3 .tdm-social-item i{color:#fff}.tdi_153 .tdm-social-item i{font-size:14px;vertical-align:middle}.tdi_153 .tdm-social-item i.td-icon-twitter,.tdi_153 .tdm-social-item i.td-icon-linkedin,.tdi_153 .tdm-social-item i.td-icon-pinterest,.tdi_153 .tdm-social-item i.td-icon-blogger,.tdi_153 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_153 .tdm-social-item{width:39.2px;height:39.2px;line-height:39.2px;margin:5px 10px 5px 0;border-radius:100px}.tdi_153 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}body .tdi_153 .tdm-social-item{background:#000}.tdi_153 .tdm-social-text{margin-left:2px;margin-right:18px;display:none}@media (min-width:768px) and (max-width:1018px){.tdi_153 .tdm-social-item i{font-size:11px;vertical-align:middle}.tdi_153 .tdm-social-item i.td-icon-twitter,.tdi_153 .tdm-social-item i.td-icon-linkedin,.tdi_153 .tdm-social-item i.td-icon-pinterest,.tdi_153 .tdm-social-item i.td-icon-blogger,.tdi_153 .tdm-social-item i.td-icon-vimeo{font-size:8.8px}.tdi_153 .tdm-social-item{width:27.5px;height:27.5px;line-height:27.5px}}</style><div class="tdm-social-wrapper tds-social3 tdi_153"><div class="tdm-social-item-wrap"><a href="#" title="Blogger" class="tdm-social-item"><i class="td-icon-font td-icon-blogger"></i></a><a href="#" class="tdm-social-text">Blogger</a></div><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Flickr" class="tdm-social-item"><i class="td-icon-font td-icon-flickr"></i></a><a href="#" class="tdm-social-text">Flickr</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="VKontakte" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="#" class="tdm-social-text">VKontakte</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_154" class="tdc-row stretch_row"><div class="vc_row tdi_155 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_155,.tdi_155 .tdc-columns{min-height:0}.tdi_155,.tdi_155 .tdc-columns{display:block}.tdi_155 .tdc-columns{width:100%}.tdi_155{position:relative}.tdi_155 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_155{padding-top:6px!important;padding-bottom:6px!important}}</style><div class="tdi_154_rand_style td-element-style">
<style media="all">.tdi_154_rand_style{background-color:#0d0d0d!important}</style></div><div class="vc_column tdi_157 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_157{vertical-align:baseline}.tdi_157>.wpb_wrapper,.tdi_157>.wpb_wrapper>.tdc-elements{display:block}.tdi_157>.wpb_wrapper>.tdc-elements{width:100%}.tdi_157>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_157>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_158 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_158">
<style media="all">.tdi_158{margin-top:2px!important;margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media (max-width:767px){.tdi_158{margin-top:0px!important;justify-content:center!important;text-align:center!important}}</style>
<style media="all">.tdi_158{text-align:center!important;margin-right:auto;margin-left:auto}.tdi_158 .tdm-descr{color:#ccc;font-family:Strait!important;font-size:15px!important;line-height:1.2!important;font-weight:700!important}</style><p class="tdm-descr">© 2021 MA24HORAS - Todos os direitos reservados.</p></div></div></div></div></div></div></div></div></div>
<style media="all">.tdc-footer-template .td-main-content-wrap{padding-bottom:0}</style></div>
<style type="text/css" media="all">.cores .tdi_7_rand_style{border-radius:4px}.a-3,.a-4,.a-5,.a-7,.a-9,.a-10,.a-11{background-color:#f4f4f4!important}.cores2 .td-module-container{border-radius:4px}.ultimas .td-next-prev-wrap a{display:inline-block;margin-right:7px;width:30px;height:30px;line-height:30px;border:2px solid #000;text-align:center;vertical-align:middle;font-size:15px;color:#000}.ultimas .td-next-prev-wrap{margin-top:20px;text-align:center}.elementor-search-form__container{background-color:transparent!important;border:solid 2px #000!important;border-width:2px!important;border-radius:7px!important}.elementor-search-form__container .tdb-head-search-btn svg{width:28px!important}.elementor-search-form__container .tdb-search-txt{padding-left:calc(49px/3)!important;padding-right:calc(49px/3)!important;width:155px!important;text-align:left!important}.elementor-search-form__container .tdb-search-icon-svg{width:49px!important;height:45px!important}.menu-flutuante{display:flex!important;align-content:center!important;align-items:center!important;padding:20px 20px!important;height:38px!important}.menu-flutuante::after{content:"MENU"!important;font-size:26px!important;font-family:'Roboto'!important;font-weight:600!important}.data-certa{color:#000!important;font-size:15px!important;text-transform:uppercase!important;text-align:center!important;font-weight:600}@media (min-width:768px) and (max-width:1018px){.data-certa{font-size:12px!important}}@media (min-width:768px) and (max-width:1018px){.data-certa{font-size:10px!important}}.menu-flutuante .tdb-head-cat-toggle{font-size:36px!important;width:50px!important;height:85px!important;line-height:90px!important}.elementor-item .menu-item:hover{background-color:red}.tdb_header_menu .tdb-menu{margin-top:10px;margin-bottom:10px}.espaco .tdi_98 .td-module-container:before{content:"\f2d1";color:#000;border-color:#000;font-size:26px;transform:rotate(90deg);width:1em;height:1em;display:inline-block;font-family:"Font Awesome 5 Free";font-weight:900}.slide_destaques .td_block_slide .td_module_slide{border-radius:4px}.td_block_slide .td_module_slide{border-radius:4px}</style>
<script type='text/javascript' src='https://ma24horas.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object={"ajax_url":"https:\/\/ma24horas.com\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='https://ma24horas.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://ma24horas.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://ma24horas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ma24horas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ma24horas.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ma24horas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://ma24horas.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-183132267-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-183132267-1');gtag('config','UA-77365924-2');gtag('config','UA-190912723-1');gtag('config','UA-198480394-1');gtag('config','UA-175046812-1');gtag('config','UA-90179228-1');gtag('config','UA-188086270-1');gtag('config','UA-111794431-1');gtag('config','UA-106509740-1');gtag('config','UA-115361987-1');gtag('config','UA-82073401-2');gtag('config','UA-194127194-1');gtag('config','UA-174280527-1');gtag('config','UA-201409970-1');gtag('config','UA-87609956-1');</script>
<script>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</script>
<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.2.1',blog:'189348251',post:'379612',tz:'-3',srv:'ma24horas.com'}]);_stq.push(['clickTrackerInit','189348251','379612']);</script>
</body>
</html>
