<!doctype html >
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1650985776-cssc6fa0b97ffad3430cb05ca9065701392a84f80ce0c195b15cd05a3892aa82.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css263a567ef605d26bde737c09490e99ceb6fb089ddaf0dbcd1f27fab8676b1.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1650985776-cssa509cb2ded59257bec0ea7d924c30e12350d44ba4f2a59f33fcd4f703f680.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css67444d7e649b75a89c9764186dc17340d8249472d07db839676c010292b60.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css8c8307c5529d90a2fe40cdab36b4a653db95bece2e997ce2bba86e5411b9c.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css435f86d898e22c6e54f75e5561d1c4ad5fca9cfd982c660dbacdbe19266ce.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css339751a8e6abac55ed4ac4104d8776ac373e59231cf18b7c577ab732b6679.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1650985776-csse3014ed28a8992f8b04c53fb4726b5c99b57c406839548e76bc1d7792152c.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1650985776-cssab8999eb1c4a389de8f8582b24914fd0762dd2e5938f8a0e05b108c55fc6d.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css63c2c8f132819ef9c1536db39027c17161b59b582119d741d8792a2b7b43e.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css69f0beb6e3012d7b59a7a036c758eb9a4ce1bcf8e922e4794c4829fd34f7d.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css95878481a58e270b95699d9f9e752d735af59c03f4ca2efbc5d1d0bf90273.css" as="style" media="all" />
<link rel="preload" href="https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css713f7820d156a078653ce85f4017e5f066be9a7847ccb23bfb3a2b8c32502.css" as="style" media="all" />
<script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script>
<title>Rio revoga exigência de passaporte vacinal contra a covid-19 - MA24HORAS</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Feed para MA24HORAS &raquo;" href="https://ma24horas.com/feed/" />
<meta name="description" content="A cidade do Rio de Janeiro revogou a exigência da comprovação de vacina contra a covid-19 para acesso e permanência em locais fechados, como academias de ginástica, piscinas, centros de treinamento, clubes, estádios, vilas olímpicas, cinemas, teatros, circos, salas de concerto, museus, recreação infantil, pontos turísticos e feiras comerciais. A determinação está no Decreto nº&hellip;" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rio revoga exigência de passaporte vacinal contra a covid-19 - MA24HORAS" />
<meta property="og:url" content="https://ma24horas.com/saude/rio-revoga-exigencia-de-passaporte-vacinal-contra-a-covid-19/" />
<meta property="og:description" content="A cidade do Rio de Janeiro revogou a exigência da comprovação de vacina contra a covid-19 para acesso e permanência em locais fechados, como academias de ginástica, piscinas, centros de treinamento…" />
<meta property="article:published_time" content="2022-04-26T13:24:19+00:00" />
<meta property="article:modified_time" content="2022-04-26T13:24:22+00:00" />
<meta property="og:site_name" content="MA24HORAS" />
<meta property="og:image" content="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/trbr6538.jpg?fit=1200%2C600&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Rio revoga exigência de passaporte vacinal contra a covid-19" />
<meta name="twitter:image" content="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/trbr6538.jpg?fit=1200%2C600&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel='stylesheet' id='wp-block-library-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1650985776-cssc6fa0b97ffad3430cb05ca9065701392a84f80ce0c195b15cd05a3892aa82.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css' media="all">.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css263a567ef605d26bde737c09490e99ceb6fb089ddaf0dbcd1f27fab8676b1.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1650985776-cssa509cb2ded59257bec0ea7d924c30e12350d44ba4f2a59f33fcd4f703f680.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css' media="all">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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css67444d7e649b75a89c9764186dc17340d8249472d07db839676c010292b60.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css8c8307c5529d90a2fe40cdab36b4a653db95bece2e997ce2bba86e5411b9c.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css435f86d898e22c6e54f75e5561d1c4ad5fca9cfd982c660dbacdbe19266ce.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css339751a8e6abac55ed4ac4104d8776ac373e59231cf18b7c577ab732b6679.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1650985776-csse3014ed28a8992f8b04c53fb4726b5c99b57c406839548e76bc1d7792152c.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font_awesome-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1650985776-cssab8999eb1c4a389de8f8582b24914fd0762dd2e5938f8a0e05b108c55fc6d.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css63c2c8f132819ef9c1536db39027c17161b59b582119d741d8792a2b7b43e.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css' media="all">@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css69f0beb6e3012d7b59a7a036c758eb9a4ce1bcf8e922e4794c4829fd34f7d.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css95878481a58e270b95699d9f9e752d735af59c03f4ca2efbc5d1d0bf90273.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css' media="all">@font-face{font-family:"FontAwesome";font-display:block;src:url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff) format("woff")}@font-face{font-family:"FontAwesome";font-display:block;src:url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff) format("woff")}@font-face{font-family:"FontAwesome";font-display:block;src:url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff) format("woff");unicode-range:U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://ma24horas.com/wp-content/cache/fvm/min/1650985776-css713f7820d156a078653ce85f4017e5f066be9a7847ccb23bfb3a2b8c32502.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ma24horas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script defer type='text/javascript' src='https://ma24horas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://ma24horas.com/wp-content/cache/autoptimize/js/autoptimize_single_110e06930c2043d5439adeb9999f07f5.js?ver=5.9.3' id='wp_automatic_gallery-js'></script>
<style type="text/css" media="all">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<style type='text/css' media="all">img#wpstats{display:none}</style>
<script>window.tdb_globals={"wpRestNonce":"512c86b799","wpRestUrl":"https:\/\/ma24horas.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<style id="tdb-global-colors" media="all">:root{--accent-color:#fff;--today-news-dark-bg:#000;--today-news-accent:#CE0000;--today-news-white:#FFF;--today-news-white-transparent:rgba(255,255,255,0.75);--today-news-white-transparent2:rgba(255,255,255,0.1);--today-news-dark-gray:#222;--today-news-light-gray:#d8d8d8}</style>
<style id="tdb-global-fonts" media="all">:root{--today_news_default:Montserrat}</style>
<script>window.tdwGlobal={"adminUrl":"https:\/\/ma24horas.com\/wp-admin\/","wpRestNonce":"512c86b799","wpRestUrl":"https:\/\/ma24horas.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>
<script>window.tdaGlobal={"adminUrl":"https:\/\/ma24horas.com\/wp-admin\/","wpRestNonce":"512c86b799","wpRestUrl":"https:\/\/ma24horas.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":383944};</script>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/ma24horas.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4.3";var td_get_template_directory_uri="https:\/\/ma24horas.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var td_user_incorrect="Nome de usu\u00e1rio incorreto!";var td_email_user_empty="E-mail ou nome de usu\u00e1rio vazio!";var td_pass_empty="Passe vazio!";var td_pass_pattern_incorrect="Padr\u00e3o de passagem inv\u00e1lido!";var td_retype_pass_incorrect="Retyped Pass incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#ce0000";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="52bf47db1e";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<style media="all">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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-183132267-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-183132267-1');</script>
<script data-ad-client="ca-pub-7958338941904955" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="icon" href="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/cropped-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<style media="all">.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:#ce0000}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ce0000}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ce0000}.tdm-btn-style1{background-color:#ce0000}.tdm-btn-style2:before{border-color:#ce0000}.tdm-btn-style2{color:#ce0000}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ce0000;-moz-box-shadow:0 2px 16px #ce0000;box-shadow:0 2px 16px #ce0000}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ce0000;-moz-box-shadow:0 4px 26px #ce0000;box-shadow:0 4px 26px #ce0000}</style>
</head>
<body data-rsssl=1class="post-template-default single single-post postid-384664 single-format-standard rio-revoga-exigencia-de-passaporte-vacinal-contra-a-covid-19 global-block-template-1 tdb_template_383944 tdb-template tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-183132267-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-183132267-1');gtag('config','UA-77365924-2');gtag('config','UA-190912723-1');gtag('config','UA-198480394-1');</script>
<div class="td-scroll-up td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ma24horas/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ma24horas/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ma24hsoficial" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-384177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-384177"><a href="https://ma24horas.com/">Home</a></li><li id="menu-item-376799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376799"><a href="https://ma24horas.com/brasil/">Brasil</a></li><li id="menu-item-376793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376793"><a href="https://ma24horas.com/maranhao/cidades/">Cidades</a></li><li id="menu-item-376801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376801"><a href="https://ma24horas.com/politica/">Política</a></li><li id="menu-item-376797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376797"><a href="https://ma24horas.com/esportes/">Esportes</a></li><li id="menu-item-376796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376796"><a href="https://ma24horas.com/entretenimento/">Entretenimento</a></li><li id="menu-item-376795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376795"><a href="https://ma24horas.com/economia/">Economia</a></li><li id="menu-item-376800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376800"><a href="https://ma24horas.com/mundo/">Mundo</a></li><li id="menu-item-376803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376803"><a href="https://ma24horas.com/seguranca-publica/">Segurança Púbica</a></li><li id="menu-item-376804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-376804"><a href="#">Mais<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-376794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376794"><a href="https://ma24horas.com/ciencia-e-tecnologia/">Ciência e Tecnologia</a></li><li id="menu-item-376802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-376802"><a href="https://ma24horas.com/saude/">Saúde</a></li></ul></li></ul></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://ma24horas.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap"><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_2{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2{position:relative}}</style><div class="tdi_1_rand_style td-element-style">
<style media="all">@media (max-width:767px){.tdi_1_rand_style{background-color:var(--today-news-accent)!important}}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4 wpb_row td-pb-row">
<style scoped media="all">.tdi_4,.tdi_4 .tdc-columns{min-height:0}.tdi_4,.tdi_4 .tdc-columns{display:block}.tdi_4 .tdc-columns{width:100%}@media (max-width:767px){.tdi_4,.tdi_4 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:center}.tdi_4 .tdc-columns{width:100%}}@media (max-width:767px){.tdi_4{padding-top:6px!important;padding-bottom:6px!important}}</style><div class="vc_column tdi_6 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_6{vertical-align:baseline}.tdi_6>.wpb_wrapper,.tdi_6>.wpb_wrapper>.tdc-elements{display:block}.tdi_6>.wpb_wrapper>.tdc-elements{width:100%}.tdi_6>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_6>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){div.tdi_6{width:25%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style media="all">@media (max-width:767px){.tdi_7{margin-top:-1px!important;margin-left:-12px!important}}</style>
<style media="all">.tdb-header-align{vertical-align:middle}.tdb_mobile_menu{margin-bottom:0;clear:none}.tdb_mobile_menu a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_menu a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_menu svg{height:auto}.tdb_mobile_menu svg,.tdb_mobile_menu svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_menu a{pointer-events:none}.tdi_7{display:inline-block}.tdi_7 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7 .tdb-mobile-menu-button svg{width:27px}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:54px;height:54px}.tdi_7 .tdb-mobile-menu-button{color:var(--today-news-white)}.tdi_7 .tdb-mobile-menu-button svg,.tdi_7 .tdb-mobile-menu-button svg *{fill:var(--today-news-white)}@media (max-width:767px){.tdi_7 .tdb-mobile-menu-button i{font-size:22px;width:44px;height:44px;line-height:44px}.tdi_7 .tdb-mobile-menu-button svg{width:22px}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:44px;height:44px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div></div></div></div><div class="vc_column tdi_9 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_9{vertical-align:baseline}.tdi_9>.wpb_wrapper,.tdi_9>.wpb_wrapper>.tdc-elements{display:block}.tdi_9>.wpb_wrapper>.tdc-elements{width:100%}.tdi_9>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_9>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_9{flex-grow:1}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style media="all">.tdb_header_logo{margin-bottom:0;clear:none}.tdb_header_logo .tdb-logo-a,.tdb_header_logo h1{display:flex;pointer-events:auto;align-items:flex-start}.tdb_header_logo h1{margin:0;line-height:0}.tdb_header_logo .tdb-logo-img-wrap img{display:block}.tdb_header_logo .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdb_header_logo .tdb-logo-svg-wrap svg{width:50px;display:block;transition:fill .3s ease}.tdb_header_logo .tdb-logo-text-wrap{display:flex}.tdb_header_logo .tdb-logo-text-title,.tdb_header_logo .tdb-logo-text-tagline{-webkit-transition:all 0.2s ease;transition:all 0.2s ease}.tdb_header_logo .tdb-logo-text-title{background-size:cover;background-position:center center;font-size:75px;font-family:serif;line-height:1.1;color:#222;white-space:nowrap}.tdb_header_logo .tdb-logo-text-tagline{margin-top:2px;font-size:12px;font-family:serif;letter-spacing:1.8px;line-height:1;color:#767676}.tdb_header_logo .tdb-logo-icon{position:relative;font-size:46px;color:#000}.tdb_header_logo .tdb-logo-icon-svg{line-height:0}.tdb_header_logo .tdb-logo-icon-svg svg{width:46px;height:auto}.tdb_header_logo .tdb-logo-icon-svg svg,.tdb_header_logo .tdb-logo-icon-svg svg *{fill:#000}.tdi_10 .tdb-logo-a,.tdi_10 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10 .tdb-logo-svg-wrap{display:block}.tdi_10 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10 .tdb-logo-img-wrap{display:block}.tdi_10 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_10 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_10 .tdb-logo-icon{top:0px;display:block}.tdi_10 .tdb-logo-text-title{color:var(--today-news-white)}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-title{font-size:36px}}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-tagline{font-size:11px}}@media (max-width:767px){.tdi_10 .tdb-logo-text-title{display:none;font-family:Montserrat!important;font-size:28px!important;font-weight:700!important;letter-spacing:-2px!important}.tdi_10 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ma24horas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ma24horas.com/wp-content/uploads/2022/04/logo-nova.png" src="https://ma24horas.com/wp-content/uploads/2022/04/logo-nova.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">MA24HORAS</span></span></a></div></div></div></div><div class="vc_column tdi_12 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_12{vertical-align:baseline}.tdi_12>.wpb_wrapper,.tdi_12>.wpb_wrapper>.tdc-elements{display:block}.tdi_12>.wpb_wrapper>.tdc-elements{width:100%}.tdi_12>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_12>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_12>.wpb_wrapper,.tdi_12>.wpb_wrapper>.tdc-elements{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-end;align-items:flex-start}.tdi_12>.wpb_wrapper>.tdc-elements{width:100%}.tdi_12>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_12>.wpb_wrapper{width:100%;height:100%}div.tdi_12{width:25%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style media="all">@media (max-width:767px){.tdi_13{margin-top:-1px!important;margin-right:-11px!important}}</style>
<style media="all">.tdb_mobile_search{margin-bottom:0;clear:none}.tdb_mobile_search a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_search a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_search svg{height:auto}.tdb_mobile_search svg,.tdb_mobile_search svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_search a{pointer-events:none}.tdi_13{display:inline-block}.tdi_13 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13 .tdb-header-search-button-mob svg{width:22px}.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:55px;height:55px;display:flex;justify-content:center}.tdi_13 .tdb-header-search-button-mob{color:var(--today-news-white)}.tdi_13 .tdb-header-search-button-mob svg,.tdi_13 .tdb-header-search-button-mob svg *{fill:var(--today-news-white)}@media (max-width:767px){.tdi_13 .tdb-header-search-button-mob i{font-size:20px;width:40px;height:40px;line-height:40px}.tdi_13 .tdb-header-search-button-mob svg{width:20px}.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:40px;height:40px;display:flex;justify-content:center}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15 wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped media="all">.tdi_15{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}@media (max-width:767px){.tdi_15{position:relative}}</style><div class="tdi_14_rand_style td-element-style">
<style media="all">@media (max-width:767px){.tdi_14_rand_style{background-color:var(--today-news-accent)!important}}</style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17 wpb_row td-pb-row">
<style scoped media="all">.tdi_17,.tdi_17 .tdc-columns{min-height:0}.tdi_17,.tdi_17 .tdc-columns{display:block}.tdi_17 .tdc-columns{width:100%}@media (max-width:767px){.tdi_17,.tdi_17 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:center}.tdi_17 .tdc-columns{width:100%}}@media (max-width:767px){.tdi_17{padding-top:6px!important;padding-bottom:6px!important}}</style><div class="vc_column tdi_19 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_19{vertical-align:baseline}.tdi_19>.wpb_wrapper,.tdi_19>.wpb_wrapper>.tdc-elements{display:block}.tdi_19>.wpb_wrapper>.tdc-elements{width:100%}.tdi_19>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_19>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){div.tdi_19{width:25%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20">
<style media="all">@media (max-width:767px){.tdi_20{margin-top:-1px!important;margin-left:-12px!important}}</style>
<style media="all">.tdi_20{display:inline-block}.tdi_20 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_20 .tdb-mobile-menu-button svg{width:27px}.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:54px;height:54px}.tdi_20 .tdb-mobile-menu-button{color:var(--today-news-white)}.tdi_20 .tdb-mobile-menu-button svg,.tdi_20 .tdb-mobile-menu-button svg *{fill:var(--today-news-white)}@media (max-width:767px){.tdi_20 .tdb-mobile-menu-button i{font-size:22px;width:44px;height:44px;line-height:44px}.tdi_20 .tdb-mobile-menu-button svg{width:22px}.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:44px;height:44px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div></div></div></div><div class="vc_column tdi_22 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_22{vertical-align:baseline}.tdi_22>.wpb_wrapper,.tdi_22>.wpb_wrapper>.tdc-elements{display:block}.tdi_22>.wpb_wrapper>.tdc-elements{width:100%}.tdi_22>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_22>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_22{flex-grow:1}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23">
<style media="all">.tdi_23 .tdb-logo-a,.tdi_23 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_23 .tdb-logo-svg-wrap{display:block}.tdi_23 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_23 .tdb-logo-img-wrap{display:block}.tdi_23 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_23 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_23 .tdb-logo-icon{top:0px;display:block}.tdi_23 .tdb-logo-text-title{color:var(--today-news-white)}@media (max-width:767px){.tdi_23 .tdb-logo-text-title{display:none;font-family:Montserrat!important;font-size:28px!important;font-weight:700!important;letter-spacing:-2px!important}.tdi_23 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ma24horas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ma24horas.com/wp-content/uploads/2022/04/logo-nova.png" src="https://ma24horas.com/wp-content/uploads/2022/04/logo-nova.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">MA24HORAS</span></span></a></div></div></div></div><div class="vc_column tdi_25 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_25{vertical-align:baseline}.tdi_25>.wpb_wrapper,.tdi_25>.wpb_wrapper>.tdc-elements{display:block}.tdi_25>.wpb_wrapper>.tdc-elements{width:100%}.tdi_25>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_25>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_25>.wpb_wrapper,.tdi_25>.wpb_wrapper>.tdc-elements{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-end;align-items:flex-start}.tdi_25>.wpb_wrapper>.tdc-elements{width:100%}.tdi_25>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_25>.wpb_wrapper{width:100%;height:100%}div.tdi_25{width:25%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style media="all">@media (max-width:767px){.tdi_26{margin-top:-1px!important;margin-right:-11px!important}}</style>
<style media="all">.tdi_26{display:inline-block}.tdi_26 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_26 .tdb-header-search-button-mob svg{width:22px}.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:55px;height:55px;display:flex;justify-content:center}.tdi_26 .tdb-header-search-button-mob{color:var(--today-news-white)}.tdi_26 .tdb-header-search-button-mob svg,.tdi_26 .tdb-header-search-button-mob svg *{fill:var(--today-news-white)}@media (max-width:767px){.tdi_26 .tdb-header-search-button-mob i{font-size:20px;width:40px;height:40px;line-height:40px}.tdi_26 .tdb-header-search-button-mob svg{width:20px}.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:40px;height:40px;display:flex;justify-content:center}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap"><div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_28{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_28{position:relative}</style><div class="tdi_27_rand_style td-element-style">
<style media="all">.tdi_27_rand_style{background-color:var(--today-news-accent)!important}</style></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30 wpb_row td-pb-row">
<style scoped media="all">.tdi_30,.tdi_30 .tdc-columns{min-height:0}.tdi_30,.tdi_30 .tdc-columns{display:block}.tdi_30 .tdc-columns{width:100%}</style><div class="vc_column tdi_32 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_32{vertical-align:baseline}.tdi_32>.wpb_wrapper,.tdi_32>.wpb_wrapper>.tdc-elements{display:block}.tdi_32>.wpb_wrapper>.tdc-elements{width:100%}.tdi_32>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_32>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_33 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33"><div id=tdi_33 class="td_block_inner td-fix-index">
<style media="all">.td-today-news-slanted-title>.td-element-style{transform:skew(-10deg)}</style></div></div></div></div></div></div><div id="tdi_34" class="tdc-row"><div class="vc_row tdi_35 wpb_row td-pb-row">
<style scoped media="all">.tdi_35,.tdi_35 .tdc-columns{min-height:0}.tdi_35,.tdi_35 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:center}.tdi_35 .tdc-columns{width:100%}@media (min-width:768px){.tdi_35{margin-left:-15px;margin-right:-15px}.tdi_35 .tdc-row-video-background-error,.tdi_35 .vc_column{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_35{margin-left:-10px;margin-right:-10px}.tdi_35 .tdc-row-video-background-error,.tdi_35 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_35{margin-left:-10px;margin-right:-10px}.tdi_35 .tdc-row-video-background-error,.tdi_35 .vc_column{padding-left:10px;padding-right:10px}}}.tdi_35{margin-right:0px!important;margin-left:0px!important;padding-top:4px!important;padding-bottom:4px!important;border-color:var(--today-news-white-transparent2)!important;border-style:solid!important;border-width:0px 0px 1px 0px!important}.tdi_35 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_35{padding-top:3px!important;padding-bottom:3px!important}}</style><div class="vc_column tdi_37 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_37{vertical-align:baseline;flex-grow:1}.tdi_37>.wpb_wrapper,.tdi_37>.wpb_wrapper>.tdc-elements{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:space-between;align-items:center}.tdi_37>.wpb_wrapper>.tdc-elements{width:100%}.tdi_37>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_37>.wpb_wrapper{width:100%;height:100%}.tdi_37{padding-left:0px!important}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38">
<style media="all">.tdi_38{margin-left:-8px!important}@media (min-width:768px) and (max-width:1018px){.tdi_38{margin-left:-2px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_38{margin-left:-4px!important}}</style>
<style media="all">.tdm_block.tdm_block_socials{margin-bottom:0}.tdm-social-wrapper{*zoom:1}.tdm-social-wrapper:before,.tdm-social-wrapper:after{display:table;content:'';line-height:0}.tdm-social-wrapper:after{clear:both}.tdm-social-item-wrap{display:inline-block}.tdm-social-item{position:relative;display:inline-block;vertical-align:middle;-webkit-transition:all 0.2s;transition:all 0.2s;text-align:center;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdm-social-item i{font-size:14px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-text{display:none;margin-top:-1px;vertical-align:middle;font-size:13px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-item-wrap:hover i,.tdm-social-item-wrap:hover .tdm-social-text{color:#000}.tdm-social-item-wrap:last-child .tdm-social-text{margin-right:0!important}</style>
<style media="all">.tdi_39 .tdm-social-item i{font-size:13px;vertical-align:middle;line-height:20.8px}.tdi_39 .tdm-social-item i.td-icon-twitter,.tdi_39 .tdm-social-item i.td-icon-linkedin,.tdi_39 .tdm-social-item i.td-icon-pinterest,.tdi_39 .tdm-social-item i.td-icon-blogger,.tdi_39 .tdm-social-item i.td-icon-vimeo{font-size:10.4px}.tdi_39 .tdm-social-item{width:20.8px;height:20.8px;margin:5px 10px 5px 0}.tdi_39 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_39 .tdm-social-item i,.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item i{color:var(--today-news-white-transparent)}.tdi_39 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item:hover i{color:var(--today-news-white)}.tdi_39 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){.tdi_39 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:18px}.tdi_39 .tdm-social-item i.td-icon-twitter,.tdi_39 .tdm-social-item i.td-icon-linkedin,.tdi_39 .tdm-social-item i.td-icon-pinterest,.tdi_39 .tdm-social-item i.td-icon-blogger,.tdi_39 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_39 .tdm-social-item{width:18px;height:18px}}@media (min-width:768px) and (max-width:1018px){.tdi_39 .tdm-social-item i{font-size:11px;vertical-align:middle;line-height:15.4px}.tdi_39 .tdm-social-item i.td-icon-twitter,.tdi_39 .tdm-social-item i.td-icon-linkedin,.tdi_39 .tdm-social-item i.td-icon-pinterest,.tdi_39 .tdm-social-item i.td-icon-blogger,.tdi_39 .tdm-social-item i.td-icon-vimeo{font-size:8.8px}.tdi_39 .tdm-social-item{width:15.4px;height:15.4px}}</style><div class="tdm-social-wrapper tds-social1 tdi_39"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ma24horas/" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ma24horas/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ma24horas/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ma24horas/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ma24hsoficial" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ma24hsoficial" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_41 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_41{vertical-align:baseline}.tdi_41>.wpb_wrapper,.tdi_41>.wpb_wrapper>.tdc-elements{display:block}.tdi_41>.wpb_wrapper>.tdc-elements{width:100%}.tdi_41>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_41>.wpb_wrapper{width:auto;height:auto}div.tdi_41{width:auto!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_42 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42">
<style media="all">.tdi_42{margin-right:20px!important;padding-top:5px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_42{margin-right:16px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_42{margin-right:12px!important}}</style>
<style media="all">.tdb_header_weather{margin-bottom:0;clear:none}.tdb_header_weather .tdb-block-inner{display:flex;align-items:baseline}.tdb_header_weather .td-icons{align-self:center;position:relative;background:none;margin-right:2px;font-size:18px}.tdb_header_weather .td-icons:before{display:block}.tdb_header_weather .tdb-weather-deg-wrap{user-select:none;margin-right:6px}.tdb_header_weather .tdb-weather-deg{font-size:11px;font-weight:600}.tdb_header_weather .tdb-weather-unit{position:relative;top:-6px;left:1px;font-size:8px;font-weight:300}.tdb_header_weather .tdb-weather-city{font-size:11px;font-weight:500}.tdi_42{display:inline-block}.tdi_42 .td-icons{top:0px;color:var(--today-news-white-transparent)}.tdi_42 .tdb-weather-deg-wrap{color:var(--today-news-white-transparent)}.tdi_42 .tdb-weather-unit{color:var(--today-news-white-transparent);line-height:1!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:0.5px!important}.tdi_42 .tdb-weather-city{color:var(--today-news-white-transparent);font-size:12px!important;line-height:30px!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:0.5px!important}.tdi_42 .tdb-weather-deg{font-size:12px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:0.5px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_42 .td-icons{font-size:16px;margin-right:4px}.tdi_42 .tdb-weather-deg{font-size:11px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:0.5px!important}.tdi_42 .tdb-weather-city{font-size:11px!important;line-height:30px!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:0.5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_42 .tdb-weather-deg{font-size:11px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:0.5px!important}.tdi_42 .tdb-weather-city{font-size:11px!important;line-height:30px!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:0.5px!important}}</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons few-clouds-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">26.7</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">São Luis</div></div></div></div></div><div class="vc_column tdi_44 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_44{vertical-align:baseline}.tdi_44>.wpb_wrapper,.tdi_44>.wpb_wrapper>.tdc-elements{display:block}.tdi_44>.wpb_wrapper>.tdc-elements{width:100%}.tdi_44>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_44>.wpb_wrapper{width:auto;height:auto}div.tdi_44{width:auto!important}.tdi_44{padding-right:0px!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_45 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45">
<style media="all">.tdb_header_date{margin-bottom:0;clear:none}.tdb_header_date .tdb-block-inner{display:flex;align-items:baseline}.tdb_header_date .tdb-head-date-txt{font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;line-height:1;color:#000}.tdi_45{display:inline-block}.tdi_45 .tdb-head-date-txt{color:var(--today-news-white-transparent);font-family:Montserrat!important;font-size:13px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important}@media (min-width:1019px) and (max-width:1140px){.tdi_45 .tdb-head-date-txt{font-family:Montserrat!important;font-size:11px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){.tdi_45 .tdb-head-date-txt{font-family:Montserrat!important;font-size:11px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">terça-feira, 26 abril, 2022</div></div></div></div></div></div></div><div id="tdi_46" class="tdc-row"><div class="vc_row tdi_47 wpb_row td-pb-row">
<style scoped media="all">.tdi_47,.tdi_47 .tdc-columns{min-height:0}.tdi_47,.tdi_47 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:center}.tdi_47 .tdc-columns{width:100%}@media (min-width:768px){.tdi_47{margin-left:-15px;margin-right:-15px}.tdi_47 .tdc-row-video-background-error,.tdi_47 .vc_column{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_47{margin-left:-10px;margin-right:-10px}.tdi_47 .tdc-row-video-background-error,.tdi_47 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_47{margin-left:-5px;margin-right:-5px}.tdi_47 .tdc-row-video-background-error,.tdi_47 .vc_column{padding-left:5px;padding-right:5px}}}.tdi_47{padding-top:65px!important;padding-bottom:65px!important}.tdi_47 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_47{padding-top:50px!important;padding-bottom:50px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_47{padding-top:45px!important;padding-bottom:45px!important}}</style><div class="vc_column tdi_49 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped media="all">.tdi_49{vertical-align:baseline}.tdi_49>.wpb_wrapper,.tdi_49>.wpb_wrapper>.tdc-elements{display:block}.tdi_49>.wpb_wrapper>.tdc-elements{width:100%}.tdi_49>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_49>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_50 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_50">
<style media="all">.tdi_50{margin-right:10px!important;margin-bottom:0px!important;padding-top:5px!important;padding-right:5px!important;padding-bottom:5px!important;padding-left:5px!important;border-color:rgba(255,255,255,0.15)!important;border-style:solid!important;border-width:0!important}@media (min-width:768px) and (max-width:1018px){.tdi_50{margin-right:5px!important}}</style>
<style media="all">.tdm-popup-modal-prevent-scroll{overflow:hidden}.tdm-popup-modal-wrap,.tdm-popup-modal-bg{top:0;left:0;width:100%;height:100%}.tdm-popup-modal-wrap{position:fixed;display:flex;z-index:10000}.tdm-popup-modal-bg{position:absolute}.tdm-popup-modal{display:flex;flex-direction:column;position:relative;background-color:#fff;width:700px;max-width:100%;max-height:100%;border-radius:3px;overflow:hidden;z-index:1}.tdm-pm-header{display:flex;align-items:center;width:100%;padding:19px 25px 16px;z-index:10}.tdm-pmh-title{margin:0;padding:0;font-size:18px;line-height:1.2;font-weight:600;color:#1D2327}.tdm-pmh-close{position:relative;margin-left:auto;font-size:14px;color:#878d93;cursor:pointer}.tdm-pmh-close *{pointer-events:none}.tdm-pmh-close svg{width:14px;fill:#878d93}.tdm-pmh-close:hover{color:#000}.tdm-pmh-close:hover svg{fill:#000}.tdm-pm-body{flex:1;padding:30px 25px;overflow:auto;overflow-x:hidden}.tdm-pm-body .tdc-row:not([class*='stretch_row_']),.tdm-pm-body .tdc-row-composer:not([class*='stretch_row_']){width:auto!important;max-width:1240px}.tdm-popup-modal-over-screen,.tdm-popup-modal-over-screen .tdm-pm-body .tdb_header_search .tdb-search-form{pointer-events:none}.tdm-popup-modal-over-screen .tdm-popup-modal-bg{opacity:0;transition:opacity .2s ease-in}.tdm-popup-modal-over-screen.tdm-popup-modal-open .tdm-popup-modal-bg{opacity:1;transition:opacity .2s ease-out}.tdm-popup-modal-over-screen.tdm-popup-modal-open .tdm-popup-modal,.tdm-popup-modal-over-screen.tdm-popup-modal-open .tdm-pm-body .tdb_header_search .tdb-search-form{pointer-events:auto}body .tdi_50{display:inline-block}body .tdi_50 .tds-button .tdm-btn-icon{position:relative;top:-1px}#tdm-popup-modal-td_md_menu{align-items:flex-start;justify-content:flex-start}#tdm-popup-modal-td_md_menu.tdm-popup-modal-over-screen .tdm-popup-modal{opacity:0;transform:translateX(calc(-100% - 1px));transition:opacity .2s ease-in,transform .2s ease-in}#tdm-popup-modal-td_md_menu.tdm-popup-modal-over-screen.tdm-popup-modal-open .tdm-popup-modal{opacity:1;transform:translateX(0);transition:opacity .2s ease-out,transform .2s ease-out}#tdm-popup-modal-td_md_menu .tdm-popup-modal{width:300px;border-radius:0px;box-shadow:0px 3px 16px 0px rgba(0,0,0,0.12)}#tdm-popup-modal-td_md_menu .tdm-pm-header{position:absolute;top:0;left:0;padding:10px 15px 0 0;border:0px solid #EBEBEB}#tdm-popup-modal-td_md_menu .tdm-pmh-close{font-size:12px;top:0px;color:#fff}#tdm-popup-modal-td_md_menu .tdm-pmh-close svg{width:12px;fill:#fff}#tdm-popup-modal-td_md_menu .tdm-pm-body{padding:25px 0 35px;background-color:#000}#tdm-popup-modal-td_md_menu .tdm-pmh-title{color:#fff}#tdm-popup-modal-td_md_menu .tdm-pmh-close:hover{color:#fff}#tdm-popup-modal-td_md_menu .tdm-pmh-close:hover svg{fill:#fff}@media (min-width:783px){.admin-bar .tdm-popup-modal-wrap{padding-top:32px}}@media (max-width:782px){.admin-bar .tdm-popup-modal-wrap{padding-top:46px}}@media (min-width:1141px){.tdm-pm-body .tdc-row:not([class*='stretch_row_']),.tdm-pm-body .tdc-row-composer:not([class*='stretch_row_']){padding-left:24px;padding-right:24px}}@media (min-width:1019px) and (max-width:1140px){.tdm-pm-body .tdc-row:not([class*='stretch_row_']),.tdm-pm-body .tdc-row-composer:not([class*='stretch_row_']){padding-left:20px;padding-right:20px}}@media (max-width:767px){.tdm-pm-body .tdc-row:not([class*='stretch_row_']){padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){#tdm-popup-modal-td_md_menu .tdm-pm-header{border:0px solid #EBEBEB}#tdm-popup-modal-td_md_menu .tdm-pm-body{padding:20px 0 30px}}@media (min-width:768px) and (max-width:1018px){#tdm-popup-modal-td_md_menu .tdm-pm-header{border:0px solid #EBEBEB}#tdm-popup-modal-td_md_menu .tdm-pm-body{padding:15px 20px 20px}}@media (max-width:767px){#tdm-popup-modal-td_md_menu .tdm-pm-header{border:0px solid #EBEBEB}}</style>
<script>var block_tdi_50=new tdBlock();block_tdi_50.id="tdi_50";block_tdi_50.atts='{"button_size":"tdm-btn-lg","modal_align":"top-left","modal_id":"td_md_menu","modal_width":"300","header_pos":"over-content","body_padd":"eyJhbGwiOiIyNXB4IDAgMzVweCIsImxhbmRzY2FwZSI6IjIwcHggMCAzMHB4IiwicG9ydHJhaXQiOiIxNXB4IDIwcHggMjBweCJ9","all_head_border":"0","trigg_btn_enable":"yes","button_tdicon":"td-icon-menu-medium-square","btn_display":"inline","tds_button":"tds_button1","tdc_css":"eyJhbGwiOnsibWFyZ2luLXJpZ2h0IjoiMTAiLCJtYXJnaW4tYm90dG9tIjoiMCIsInBhZGRpbmctdG9wIjoiNSIsInBhZGRpbmctcmlnaHQiOiI1IiwicGFkZGluZy1ib3R0b20iOiI1IiwicGFkZGluZy1sZWZ0IjoiNSIsImJvcmRlci1jb2xvciI6InJnYmEoMjU1LDI1NSwyNTUsMC4xNSkiLCJkaXNwbGF5IjoiIn0sImxhbmRzY2FwZSI6eyJkaXNwbGF5IjoiIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7Im1hcmdpbi1yaWdodCI6IjUiLCJkaXNwbGF5IjoiIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","tds_button5-text_color":"#ffffff","tds_button5-icon_color":"#ffffff","button_icon_size":"eyJhbGwiOiIyNCIsImxhbmRzY2FwZSI6IjI0IiwicG9ydHJhaXQiOiIyMCJ9","button_icon_space":"eyJhbGwiOiIxMCIsInBvcnRyYWl0IjoiNiJ9","modal_transition":"slide","modal_border_radius":"0","head_icon_color":"#ffffff","head_padd":"10px 15px 0 0","page_id":"384587","show_modal_composer":"yes","head_tdicon":"td-icon-modal-close","modal_shadow_shadow_size":"16","modal_shadow_shadow_offset_vertical":"3","modal_shadow_shadow_color":"rgba(0,0,0,0.12)","head_icon_color_h":"#ffffff","head_icon_size":"12","tds_button5-icon_hover_color":"var(--downtown-accent-light)","icon_align":"-1","tds_button1-border_radius":"100","tds_button1-background_color":"var(--today-news-white-transparent2)","tds_button1-text_color":"var(--today-news-white)","tds_button1-text_hover_color":"var(--today-news-white)","button_text":"Menu","button_icon_position":"icon-before","button_padding":"7px 20px 9px","tds_button1-f_btn_text_font_size":"13","tds_button1-f_btn_text_font_line_height":"1.3","tds_button1-f_btn_text_font_weight":"700","tds_button1-f_btn_text_font_transform":"uppercase","tds_button1-f_btn_text_font_family":"394","tds_button1-background_hover_color":"rgba(255,255,255,0)","body_bg":"#000000","tds_button1-icon_color":"#ffffff","head_title_color":"#ffffff","block_type":"tdm_block_popup","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_width":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","site_scroll":"","modal_height":"","all_modal_border":"","all_modal_border_style":"solid","head_title":"","head_icon_align":"0","all_head_border_style":"solid","overlay_bg":"","modal_bg":"","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_spread":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","el_class":"","css":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_50","tdc_css_class":"tdi_50","tdc_css_class_style":"tdi_50_rand_style"}';block_tdi_50.td_column_number="1";block_tdi_50.block_type="tdm_block_popup";block_tdi_50.post_count="5";block_tdi_50.found_posts="152";block_tdi_50.header_color="";block_tdi_50.ajax_pagination_infinite_stop="";block_tdi_50.max_num_pages="31";tdBlocksArray.push(block_tdi_50);</script>
<style media="all">body .tdi_61{background-color:var(--today-news-white-transparent2)}body .tdi_61:before{background-color:rgba(255,255,255,0)}.tdi_61 .tdm-btn-text,.tdi_61 i{color:var(--today-news-white)}.tdi_61 svg{fill:var(--today-news-white);fill:#fff;width:24px;height:auto}.tdi_61 svg *{fill:inherit;fill:inherit}body .tdi_61:hover .tdm-btn-text,body .tdi_61:hover i{color:var(--today-news-white);-webkit-text-fill-color:unset;background:transparent;transition:none}body .tdi_61:hover svg{fill:var(--today-news-white)}body .tdi_61:hover svg *{fill:inherit}.tdi_61 i{color:#fff;-webkit-text-fill-color:unset;background:transparent}.tdi_61{padding:7px 20px 9px;height:auto;line-height:1;font-family:Montserrat!important;font-size:13px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important;height:auto}.tdi_61 .tdm-btn-icon:first-child{margin-right:10px}.tdi_61,.tdi_61:before{border-radius:100px}@media (min-width:768px) and (max-width:1018px){.tdi_61 svg{width:20px;height:auto}.tdi_61 .tdm-btn-icon:first-child{margin-right:6px}}</style><div class="tds-button td-fix-index"><a href="#" class="tds-button1 tdm-btn tdm-btn-lg tdi_61"><span class="tdm-btn-icon tdm-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M931.901 316.261h-839.803v-82.104h839.803v82.104zM931.881 562.246h-839.741v-82.145h839.741v82.145zM931.881 808.119h-839.762v-82.115h839.762v82.115z"></path></svg></span><span class="tdm-btn-text">Menu</span></a></div><div id="tdm-popup-modal-td_md_menu" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div></div><div class="tdm-pm-body"><div id="tdi_51" class="tdc-zone"><div class="tdc_zone tdi_52 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_52{min-height:0}.tdi_52{position:relative}</style><div class="tdi_51_rand_style td-element-style">
<style media="all">.tdi_51_rand_style{background-color:#000!important}</style></div><div id="tdi_53" class="tdc-row"><div class="vc_row tdi_54 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_54,.tdi_54 .tdc-columns{min-height:0}.tdi_54,.tdi_54 .tdc-columns{display:block}.tdi_54 .tdc-columns{width:100%}.tdi_54{position:relative}.tdi_54 .td_block_wrap{text-align:left}</style><div class="tdi_53_rand_style td-element-style">
<style media="all">.tdi_53_rand_style{background-color:#000!important}</style></div><div class="vc_column tdi_56 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_56{vertical-align:baseline}.tdi_56>.wpb_wrapper,.tdi_56>.wpb_wrapper>.tdc-elements{display:block}.tdi_56>.wpb_wrapper>.tdc-elements{width:100%}.tdi_56>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_56>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_57 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_57">
<style media="all">.tdi_57{margin-bottom:30px!important;padding-top:10px!important;border-color:rgba(255,255,255,0.15)!important;border-style:solid!important;border-width:0!important}@media (min-width:1019px) and (max-width:1140px){.tdi_57{margin-bottom:25px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_57{margin-bottom:20px!important}}</style>
<style media="all">.tdc-row .tdi_57{display:inline-block}.tdc-row .tdi_57 .tdb-logo-a,.tdc-row .tdi_57 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdc-row .tdi_57 .tdb-logo-svg-wrap{max-width:42px;margin-top:0px;margin-bottom:0px;margin-right:10px;margin-left:0px;display:block}.tdc-row .tdi_57 .tdb-logo-svg-wrap svg{width:42px;height:auto}.tdc-row .tdi_57 .tdb-logo-svg-wrap:first-child{margin-top:0;margin-left:0}.tdc-row .tdi_57 .tdb-logo-svg-wrap:last-child{margin-bottom:0;margin-right:0}.tdc-row .tdi_57 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdc-row .tdi_57 .tdb-logo-img{max-width:148px}.tdc-row .tdi_57 .tdb-logo-img-wrap{display:block}.tdc-row .tdi_57 .tdb-logo-text-tagline{margin-top:-6px;margin-left:0;display:none;color:var(--downtown-menu-bg);font-family:Red Hat Display!important;font-size:11px!important;line-height:1.8!important;font-weight:900!important;text-transform:uppercase!important;letter-spacing:2.5px!important}.tdc-row .tdi_57 .tdb-logo-text-title{display:none;color:var(--downtown-menu-bg);font-family:Zilla Slab!important;font-size:22px!important;line-height:1.2!important;font-weight:600!important;letter-spacing:1px!important}.tdc-row .tdi_57 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdc-row .tdi_57 .tdb-logo-icon{top:0px;display:block}.tdc-row .tdi_57 .tdb-logo-svg-wrap>*{fill:var(--downtown-menu-bg)}@media (min-width:1019px) and (max-width:1140px){.tdc-row .tdi_57 .tdb-logo-svg-wrap{max-width:40px;margin-right:8px}.tdc-row .tdi_57 .tdb-logo-svg-wrap svg{width:40px;height:auto}.tdc-row .tdi_57 .tdb-logo-svg-wrap:last-child{margin-right:0}.tdc-row .tdi_57 .tdb-logo-text-title{font-family:Zilla Slab!important;font-size:20px!important;line-height:1.2!important;font-weight:600!important;letter-spacing:1px!important}.tdc-row .tdi_57 .tdb-logo-text-tagline{font-family:Red Hat Display!important;font-size:10px!important;line-height:1.8!important;font-weight:900!important;text-transform:uppercase!important;letter-spacing:2.3px!important}}@media (min-width:768px) and (max-width:1018px){.tdc-row .tdi_57 .tdb-logo-svg-wrap{max-width:36px;margin-right:6px}.tdc-row .tdi_57 .tdb-logo-svg-wrap svg{width:36px;height:auto}.tdc-row .tdi_57 .tdb-logo-svg-wrap:last-child{margin-right:0}.tdc-row .tdi_57 .tdb-logo-text-title{font-family:Zilla Slab!important;font-size:19px!important;line-height:1.2!important;font-weight:600!important;letter-spacing:1px!important}.tdc-row .tdi_57 .tdb-logo-text-tagline{font-family:Red Hat Display!important;font-size:10px!important;line-height:1.8!important;font-weight:900!important;text-transform:uppercase!important;letter-spacing:2px!important}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ma24horas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/logo-nova.png?w=696&#038;ssl=1" src="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/logo-nova.png?w=696&#038;ssl=1" alt="Logo" title="" data-recalc-dims="1" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">MA24HORAS</span></span></a></div></div><div class="td_block_wrap td_block_list_menu tdi_58 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_58">
<style media="all">.tdi_58{margin-bottom:25px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_58{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_58{margin-bottom:15px!important}}</style>
<style media="all">.td_block_list_menu ul{flex-wrap:wrap;margin-left:12px}.td_block_list_menu ul li{margin-left:0}.td_block_list_menu .sub-menu{padding-left:22px}.td_block_list_menu .sub-menu li{font-size:13px}.tdc-row .tdi_58 ul{margin:0px;text-align:left;justify-content:flex-start}.tdc-row .tdi_58 ul li{margin-bottom:16px}.tdc-row .tdi_58 ul li:last-child{margin-bottom:0}.tdc-row .tdi_58 a{color:var(--today-news-white)}.tdc-row .tdi_58 a:hover{color:var(--today-news-accent)}.tdc-row .tdi_58 li{font-family:Montserrat!important;font-size:14px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}@media (min-width:1019px) and (max-width:1140px){.tdc-row .tdi_58 ul li{margin-bottom:14px}.tdc-row .tdi_58 ul li:last-child{margin-bottom:0}.tdc-row .tdi_58 li{font-family:Montserrat!important;font-size:13px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){.tdc-row .tdi_58 ul li{margin-bottom:12px}.tdc-row .tdi_58 ul li:last-child{margin-bottom:0}.tdc-row .tdi_58 li{font-family:Montserrat!important;font-size:12px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}}</style><div class="td-block-title-wrap"></div><div id=tdi_58 class="td_block_inner td-fix-index"><div class="menu-fly-menu-container"><ul id="menu-fly-menu" class="menu"><li id="menu-item-384595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-384595"><a href="https://ma24horas.com/">Home</a></li><li id="menu-item-384596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384596"><a href="https://ma24horas.com/brasil/">Brasil</a></li><li id="menu-item-384600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384600"><a href="https://ma24horas.com/maranhao/">Maranhão</a></li><li id="menu-item-384601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384601"><a href="https://ma24horas.com/maranhao/cidades/">Cidades</a></li><li id="menu-item-384603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384603"><a href="https://ma24horas.com/politica/">Política</a></li><li id="menu-item-384599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384599"><a href="https://ma24horas.com/esportes/">Esportes</a></li><li id="menu-item-384598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384598"><a href="https://ma24horas.com/entretenimento/">Entretenimento</a></li><li id="menu-item-384597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384597"><a href="https://ma24horas.com/economia/">Economia</a></li><li id="menu-item-384602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384602"><a href="https://ma24horas.com/mundo/">Mundo</a></li><li id="menu-item-384605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384605"><a href="https://ma24horas.com/seguranca-publica/">Segurança Púbica</a></li><li id="menu-item-384604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-384604"><a href="https://ma24horas.com/saude/">Saúde</a></li><li id="menu-item-384606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384606"><a href="https://ma24horas.com/ciencia-e-tecnologia/">Ciência e Tecnologia</a></li></ul></div></div></div><div class="td_block_wrap td_block_social_counter tdi_59 td-social-style6 td-social-boxed td-pb-border-top td_block_template_1">
<style media="all">.tdi_59{margin-bottom:0px!important;width:100%!important}</style>
<style media="all">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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">255,324</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/ma24horas">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">5,000</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/ma24horas#">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">128,657</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ma24hsoficial">Seguir</a></span></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_60 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_60">
<style media="all">.tdi_60{margin-top:25px!important;margin-bottom:0px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_60{margin-top:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_60{margin-top:15px!important}}</style>
<style media="all">.tdc-row .tdi_60 li{display:inline-block;font-family:Montserrat!important;font-size:12px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}.tdc-row .tdi_60 .menu{display:flex}.tdc-row .tdi_60 .sub-menu{display:none}.tdc-row .tdi_60 ul{margin:0px;text-align:center;justify-content:center}.tdc-row .tdi_60 ul li{margin-right:16px}.tdc-row .tdi_60 ul li:last-child{margin-right:0}.tdc-row .tdi_60 a{color:var(--today-news-white)}.tdc-row .tdi_60 a:hover{color:var(--today-news-accent)}@media (min-width:1019px) and (max-width:1140px){.tdc-row .tdi_60 ul li{margin-right:14px}.tdc-row .tdi_60 ul li:last-child{margin-right:0}.tdc-row .tdi_60 li{font-family:Montserrat!important;font-size:13px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){.tdc-row .tdi_60 ul li{margin-right:12px}.tdc-row .tdi_60 ul li:last-child{margin-right:0}}</style><div class="td-block-title-wrap"></div><div id=tdi_60 class="td_block_inner td-fix-index"><div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-376811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376811"><a href="https://ma24horas.com/contato/">Contato</a></li><li id="menu-item-376812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376812"><a href="https://ma24horas.com/anuncie/">Anuncie</a></li><li id="menu-item-376813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376813"><a href="https://ma24horas.com/termos-de-uso/">Termos de uso</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_63 wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped media="all">.tdi_63{vertical-align:baseline}.tdi_63>.wpb_wrapper,.tdi_63>.wpb_wrapper>.tdc-elements{display:block}.tdi_63>.wpb_wrapper>.tdc-elements{width:100%}.tdi_63>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_63>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_64 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_64">
<style media="all">.tdi_64{margin-top:-10px!important}</style>
<style media="all">.tdi_64 .tdb-logo-a,.tdi_64 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_64 .tdb-logo-svg-wrap{display:block}.tdi_64 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_64 .tdb-logo-img-wrap{display:block}.tdi_64 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_64 .tdb-logo-text-title{display:none;color:var(--today-news-white);font-family:Montserrat!important;font-size:78px!important;line-height:1.4!important;font-weight:700!important;letter-spacing:-5px!important}.tdi_64 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_64 .tdb-logo-icon{top:0px;display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_64 .tdb-logo-text-title{font-family:Montserrat!important;font-size:72px!important;line-height:1.4!important;font-weight:700!important;letter-spacing:-5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_64 .tdb-logo-text-title{font-family:Montserrat!important;font-size:58px!important;line-height:1.4!important;font-weight:700!important;letter-spacing:-5px!important}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ma24horas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ma24horas.com/wp-content/uploads/2022/04/logo-nova.png" src="https://ma24horas.com/wp-content/uploads/2022/04/logo-nova.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">MA24HORAS</span></span></a></div></div></div></div><div class="vc_column tdi_66 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped media="all">.tdi_66{vertical-align:baseline}.tdi_66>.wpb_wrapper,.tdi_66>.wpb_wrapper>.tdc-elements{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-end;align-items:flex-start}.tdi_66>.wpb_wrapper>.tdc-elements{width:100%}.tdi_66>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_66>.wpb_wrapper{width:100%;height:100%}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_67 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_67">
<style media="all">.tdi_67{margin-bottom:0px!important}</style>
<style media="all">body .tdi_67{display:inline-block}body .tdi_67 .tds-button{text-align:right}body .tdi_67 .tds-button .tdm-btn-icon{position:relative;top:-1px}#tdm-popup-modal-td_m_5294{align-items:center;justify-content:flex-end;z-index:10002}#tdm-popup-modal-td_m_5294.tdm-popup-modal-over-screen .tdm-popup-modal{opacity:0;transform:translateX(calc(100% + 1px));transition:opacity .2s ease-in,transform .2s ease-in}#tdm-popup-modal-td_m_5294.tdm-popup-modal-over-screen.tdm-popup-modal-open .tdm-popup-modal{opacity:1;transform:translateX(0);transition:opacity .2s ease-out,transform .2s ease-out}#tdm-popup-modal-td_m_5294 .tdm-popup-modal{width:100%;height:100%;border-radius:0px;box-shadow:none;background-color:var(--today-news-accent)}#tdm-popup-modal-td_m_5294 .tdm-pm-header{position:absolute;top:0;left:0;padding:20px;border:0px solid #EBEBEB}#tdm-popup-modal-td_m_5294 .tdm-pmh-close{font-size:18px;top:0px;color:var(--today-news-white-transparent)}#tdm-popup-modal-td_m_5294 .tdm-pmh-close svg{width:18px;fill:var(--today-news-white-transparent)}#tdm-popup-modal-td_m_5294 .tdm-pm-body{padding:50px 20px}#tdm-popup-modal-td_m_5294.tdm-popup-modal-open{pointer-events:auto}#tdm-popup-modal-td_m_5294 .tdm-popup-modal-bg{background:rgba(0,0,0,0)}#tdm-popup-modal-td_m_5294 .tdm-pmh-close:hover{color:var(--today-news-white)}#tdm-popup-modal-td_m_5294 .tdm-pmh-close:hover svg{fill:var(--today-news-white)}@media (min-width:1019px) and (max-width:1140px){#tdm-popup-modal-td_m_5294 .tdm-pmh-close{font-size:16px}#tdm-popup-modal-td_m_5294 .tdm-pmh-close svg{width:16px}#tdm-popup-modal-td_m_5294 .tdm-pm-header{padding:15px;border:0px solid #EBEBEB}#tdm-popup-modal-td_m_5294 .tdm-pm-body{padding:40px 15px}}@media (min-width:768px) and (max-width:1018px){#tdm-popup-modal-td_m_5294 .tdm-pmh-close{font-size:14px}#tdm-popup-modal-td_m_5294 .tdm-pmh-close svg{width:14px}#tdm-popup-modal-td_m_5294 .tdm-pm-header{padding:10px;border:0px solid #EBEBEB}#tdm-popup-modal-td_m_5294 .tdm-pm-body{padding:30px 10px}}@media (max-width:767px){#tdm-popup-modal-td_m_5294 .tdm-pmh-close{font-size:14px}#tdm-popup-modal-td_m_5294 .tdm-pmh-close svg{width:14px}#tdm-popup-modal-td_m_5294 .tdm-pm-header{padding:10px;border:0px solid #EBEBEB}#tdm-popup-modal-td_m_5294 .tdm-pm-body{padding:30px 0}}</style>
<script>var block_tdi_67=new tdBlock();block_tdi_67.id="tdi_67";block_tdi_67.atts='{"button_size":"tdm-btn-lg","modal_align":"center-right","modal_id":"td_m_5294","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJkaXNwbGF5IjoiIn19","page_id":"383894","btn_align_horiz":"content-horiz-right","tds_button":"tds_button1","button_tdicon":"td-icon-magnifier-big-rounded","tds_button5-text_color":"var(--today-news-pro-white-transparent)","button_icon_space":"eyJhbGwiOjEwLCJwb3J0cmFpdCI6IjgifQ==","button_icon_size":"eyJhbGwiOiIyNCIsImxhbmRzY2FwZSI6IjIyIiwicG9ydHJhaXQiOiIyMCJ9","tds_button5-text_hover_color":"var(--today-news-pro-white)","button_text":"Buscar","tds_button5-f_btn_text_font_family":"394","tds_button5-f_btn_text_font_size":"14","tds_button5-f_btn_text_font_weight":"700","tds_button5-f_btn_text_font_line_height":"1.3","tds_button5-icon_color":"var(--today-news-pro-white)","tds_button5-f_btn_text_font_transform":"uppercase","btn_display":"inline","tds_button1-background_color":"var(--today-news-white-transparent2)","tds_button1-border_radius":"100","tds_button1-f_btn_text_font_family":"394","tds_button1-f_btn_text_font_size":"eyJhbGwiOiIxMyIsImxhbmRzY2FwZSI6IjEyIiwicG9ydHJhaXQiOiIxMSJ9","tds_button1-f_btn_text_font_line_height":"1.3","tds_button1-f_btn_text_font_transform":"uppercase","tds_button1-f_btn_text_font_weight":"700","tds_button1-background_hover_color":"rgba(255,255,255,0)","button_padding":"eyJhbGwiOiI3cHggMjBweCA5cHgiLCJsYW5kc2NhcGUiOiI2cHggMThweCA3cHgiLCJwb3J0cmFpdCI6IjVweCAxMnB4IDZweCJ9","tds_button1-text_color":"var(--today-news-white)","icon_align":"-1","overlay_bg":"rgba(0,0,0,0)","modal_width":"100%","tds_button1-text_hover_color":"var(--today-news-white)","trigg_btn_enable":"yes","modal_height":"100%","header_pos":"over-content","all_head_border":"0","modal_border_radius":"0","modal_shadow_shadow_size":"0","modal_bg":"var(--today-news-accent)","body_padd":"eyJhbGwiOiI1MHB4IDIwcHgiLCJsYW5kc2NhcGUiOiI0MHB4IDE1cHgiLCJwb3J0cmFpdCI6IjMwcHggMTBweCIsInBob25lIjoiMzBweCAwIn0=","modal_transition":"slide","head_icon_color":"var(--today-news-white-transparent)","head_icon_color_h":"var(--today-news-white)","head_padd":"eyJhbGwiOiIyMCIsImxhbmRzY2FwZSI6IjE1IiwicG9ydHJhaXQiOiIxMCIsInBob25lIjoiMTAifQ==","head_icon_size":"eyJhbGwiOiIxOCIsInBvcnRyYWl0IjoiMTQiLCJsYW5kc2NhcGUiOiIxNiIsInBob25lIjoiMTQifQ==","site_scroll":"yes","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_position":"","button_width":"","btn_float_right":"","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","all_modal_border":"","all_modal_border_style":"solid","head_title":"","head_tdicon":"","head_icon_align":"0","all_head_border_style":"solid","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","head_title_color":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_67","tdc_css_class":"tdi_67","tdc_css_class_style":"tdi_67_rand_style"}';block_tdi_67.td_column_number="1";block_tdi_67.block_type="tdm_block_popup";block_tdi_67.post_count="5";block_tdi_67.found_posts="152";block_tdi_67.header_color="";block_tdi_67.ajax_pagination_infinite_stop="";block_tdi_67.max_num_pages="31";tdBlocksArray.push(block_tdi_67);</script>
<style media="all">body .tdi_77{background-color:var(--today-news-white-transparent2)}body .tdi_77:before{background-color:rgba(255,255,255,0)}.tdi_77 .tdm-btn-text,.tdi_77 i{color:var(--today-news-white)}.tdi_77 svg{fill:var(--today-news-white);width:24px;height:auto}.tdi_77 svg *{fill:inherit}body .tdi_77:hover .tdm-btn-text,body .tdi_77:hover i{color:var(--today-news-white);-webkit-text-fill-color:unset;background:transparent;transition:none}body .tdi_77:hover svg{fill:var(--today-news-white)}body .tdi_77:hover svg *{fill:inherit}.tdi_77{padding:7px 20px 9px;height:auto;line-height:1;font-family:Montserrat!important;font-size:13px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important;height:auto}.tdi_77 .tdm-btn-icon:last-child{margin-left:10px}.tdi_77,.tdi_77:before{border-radius:100px}@media (min-width:1019px) and (max-width:1140px){.tdi_77{padding:6px 18px 7px;height:auto;line-height:1;font-family:Montserrat!important;font-size:12px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important}.tdi_77 svg{width:22px;height:auto}}@media (min-width:768px) and (max-width:1018px){.tdi_77{padding:5px 12px 6px;height:auto;line-height:1;font-family:Montserrat!important;font-size:11px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important}.tdi_77 svg{width:20px;height:auto}.tdi_77 .tdm-btn-icon:last-child{margin-left:8px}}</style><div class="tds-button td-fix-index"><a href="#" class="tds-button1 tdm-btn tdm-btn-lg tdi_77"><span class="tdm-btn-text">Buscar</span><span class="tdm-btn-icon tdm-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div><div id="tdm-popup-modal-td_m_5294" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div></div><div class="tdm-pm-body"><div id="tdi_68" class="tdc-zone"><div class="tdc_zone tdi_69 wpb_row td-pb-row">
<style scoped media="all">.tdi_69{min-height:0}</style><div id="tdi_70" class="tdc-row"><div class="vc_row tdi_71 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_71,.tdi_71 .tdc-columns{min-height:0}.tdi_71,.tdi_71 .tdc-columns{display:block}.tdi_71 .tdc-columns{width:100%}.tdi_71{position:relative}.tdi_71 .td_block_wrap{text-align:left}</style><div class="tdi_70_rand_style td-element-style">
<style media="all">.tdi_70_rand_style{background-color:var(--today-news-accent)!important}</style></div><div class="vc_column tdi_73 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_73{vertical-align:baseline}.tdi_73>.wpb_wrapper,.tdi_73>.wpb_wrapper>.tdc-elements{display:block}.tdi_73>.wpb_wrapper>.tdc-elements{width:100%}.tdi_73>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_73>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_74 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style media="all">.tdi_74{margin-bottom:25px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_74{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_74{margin-bottom:15px!important}}@media (max-width:767px){.tdi_74{margin-bottom:15px!important}}</style>
<style media="all">.tdm_block_column_title{margin-bottom:0;display:inline-block;width:100%}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style media="all">body .tdi_75 .tdm-title{color:var(--today-news-white)}.tdi_75 .tdm-title{font-family:Montserrat!important;font-size:28px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_75 .tdm-title{font-family:Montserrat!important;font-size:24px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_75 .tdm-title{font-family:Montserrat!important;font-size:22px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}}@media (max-width:767px){.tdi_75 .tdm-title{font-family:Montserrat!important;font-size:20px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_75"><h3 class="tdm-title tdm-title-sm">Search for an article</h3></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_76 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_76">
<style media="all">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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ma24horas.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Type in your search query...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span class="tdb-head-search-form-btn-icon tdb-head-search-form-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></button></div></form><div class="tdb-aj-search"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_78" class="tdc-row stretch_row"><div class="vc_row tdi_79 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_79,.tdi_79 .tdc-columns{min-height:0}.tdi_79,.tdi_79 .tdc-columns{display:block}.tdi_79 .tdc-columns{width:100%}@media (min-width:768px){.tdi_79{margin-left:-15px;margin-right:-15px}.tdi_79 .tdc-row-video-background-error,.tdi_79 .vc_column{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_79{margin-left:-10px;margin-right:-10px}.tdi_79 .tdc-row-video-background-error,.tdi_79 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_79{margin-left:-5px;margin-right:-5px}.tdi_79 .tdc-row-video-background-error,.tdi_79 .vc_column{padding-left:5px;padding-right:5px}}}.tdi_79{position:relative}.tdi_79 .td_block_wrap{text-align:left}</style><div class="tdi_78_rand_style td-element-style">
<style media="all">.tdi_78_rand_style{background-color:var(--today-news-dark-bg)!important}</style></div><div class="vc_column tdi_81 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_81{vertical-align:baseline}.tdi_81>.wpb_wrapper,.tdi_81>.wpb_wrapper>.tdc-elements{display:block}.tdi_81>.wpb_wrapper>.tdc-elements{width:100%}.tdi_81>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_81>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_82 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_82" style=" z-index: 999;">
<style media="all">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</style>
<style media="all">.tdi_82 .tdb-menu>li.current-menu-item>a,.tdi_82 .tdb-menu>li.current-menu-ancestor>a,.tdi_82 .tdb-menu>li.current-category-ancestor>a,.tdi_82 .tdb-menu>li:hover>a,.tdi_82 .tdb-menu>li.tdb-hover>a,.tdi_82 .tdb-menu-items-dropdown:hover .td-subcat-more{color:var(--today-news-accent)}.tdi_82 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_82 .tdb-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_82 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_82 .tdb-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_82 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_82 .tdb-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_82 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_82 .tdb-menu>li:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_82 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_82 .tdb-menu>li.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_82 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,.tdi_82 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{fill:var(--today-news-accent)}.tdi_82 .tdb-menu>li>a:after,.tdi_82 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#fff;height:0px;bottom:0px}.tdi_82 .tdb-menu>li.current-menu-item>a:after,.tdi_82 .tdb-menu>li.current-menu-ancestor>a:after,.tdi_82 .tdb-menu>li.current-category-ancestor>a:after,.tdi_82 .tdb-menu>li:hover>a:after,.tdi_82 .tdb-menu>li.tdb-hover>a:after,.tdi_82 .tdb-menu-items-dropdown:hover .td-subcat-more:after{width:0px}</style>
<style media="all">.tdi_82 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_82 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_82 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_82 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_82 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_82 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover>a{color:var(--today-news-accent)}.tdi_82 .tdb-menu ul .tdb-normal-menu.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_82 .tdb-menu ul .tdb-normal-menu.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_82 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_82 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_82 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_82 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_82 .tdb-menu ul .tdb-normal-menu.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_82 .tdb-menu ul .tdb-normal-menu.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_82 .tdb-menu ul .tdb-normal-menu:hover>a .tdb-sub-menu-icon-svg svg,.tdi_82 .tdb-menu ul .tdb-normal-menu:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_82 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_82 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover>a .tdb-sub-menu-icon-svg svg *{fill:var(--today-news-accent)}</style><div id=tdi_82 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-384177"><a href="https://ma24horas.com/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-376799"><a href="https://ma24horas.com/brasil/"><div class="tdb-menu-item-text">Brasil</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_83 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83">
<style media="all">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</style>
<script>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</script>
<div class="tdb-mega-modules-wrap"><div id=tdi_83 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/brasil/pf-investiga-compra-de-ventiladores-pulmonares-pelo-consorcio-nordeste/" rel="bookmark" class="td-image-wrap" title="PF investiga compra de ventiladores pulmonares pelo Consórcio Nordeste"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/ventiladores_pulmonares_mecanicos_tratamento_da_covid-19_1305200315.jpg?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/brasil/" class="td-post-category">Brasil</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/brasil/pf-investiga-compra-de-ventiladores-pulmonares-pelo-consorcio-nordeste/" rel="bookmark" title="PF investiga compra de ventiladores pulmonares pelo Consórcio Nordeste">PF investiga compra de ventiladores pulmonares pelo Consórcio Nordeste</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/brasil/divorcios-no-brasil-atingem-recorde-com-80-573-atos-em-2021/" rel="bookmark" class="td-image-wrap" title="Divórcios no Brasil atingem recorde com 80.573 atos em 2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/imagem_destaque_padrao.png?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/brasil/" class="td-post-category">Brasil</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/brasil/divorcios-no-brasil-atingem-recorde-com-80-573-atos-em-2021/" rel="bookmark" title="Divórcios no Brasil atingem recorde com 80.573 atos em 2021">Divórcios no Brasil atingem recorde com 80.573 atos em 2021</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/brasil/novo-dispositivo-permitira-assinatura-digital-pela-plataforma-gov-br/" rel="bookmark" class="td-image-wrap" title="Novo dispositivo permitirá assinatura digital pela plataforma Gov.br"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/portalgov_0812214983.jpg?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/brasil/" class="td-post-category">Brasil</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/brasil/novo-dispositivo-permitira-assinatura-digital-pela-plataforma-gov-br/" rel="bookmark" title="Novo dispositivo permitirá assinatura digital pela plataforma Gov.br">Novo dispositivo permitirá assinatura digital pela plataforma Gov.br</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/brasil/sp-letalidade-em-acoes-policiais-caiu-diz-ouvidoria-da-policia/" rel="bookmark" class="td-image-wrap" title="SP: letalidade em ações policiais caiu, diz Ouvidoria da Polícia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/50929136373_bcffe478ce_o.jpg?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/brasil/" class="td-post-category">Brasil</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/brasil/sp-letalidade-em-acoes-policiais-caiu-diz-ouvidoria-da-policia/" rel="bookmark" title="SP: letalidade em ações policiais caiu, diz Ouvidoria da Polícia">SP: letalidade em ações policiais caiu, diz Ouvidoria da Polícia</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/brasil/mae-de-menina-morta-por-carro-alegorico-depoe-a-policia-civil/" rel="bookmark" class="td-image-wrap" title="Mãe de menina morta por carro alegórico depõe à Polícia Civil"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/imagem_destaque_padrao.png?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/brasil/" class="td-post-category">Brasil</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/brasil/mae-de-menina-morta-por-carro-alegorico-depoe-a-policia-civil/" rel="bookmark" title="Mãe de menina morta por carro alegórico depõe à Polícia Civil">Mãe de menina morta por carro alegórico depõe à Polícia Civil</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_83" data-td_block_id="tdi_83"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_83" data-td_block_id="tdi_83"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376793"><a href="https://ma24horas.com/maranhao/cidades/"><div class="tdb-menu-item-text">Cidades</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-376801"><a href="https://ma24horas.com/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_84 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84">
<style media="all">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</style>
<script>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</script>
<div class="tdb-mega-modules-wrap"><div id=tdi_84 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/politica/conselho-de-etica-da-camara-do-rio-notifica-vereador-gabriel-monteiro/" rel="bookmark" class="td-image-wrap" title="Conselho de Ética da Câmara do Rio notifica vereador Gabriel Monteiro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/imagem_destaque_padrao.png?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/politica/" class="td-post-category">Política</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/politica/conselho-de-etica-da-camara-do-rio-notifica-vereador-gabriel-monteiro/" rel="bookmark" title="Conselho de Ética da Câmara do Rio notifica vereador Gabriel Monteiro">Conselho de Ética da Câmara do Rio notifica vereador Gabriel Monteiro</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/politica/governo-brasileiro-cumprimenta-macron-por-reeleicao-na-franca/" rel="bookmark" class="td-image-wrap" title="Governo brasileiro cumprimenta Macron por reeleição na França"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/pzzb1916_0.jpg?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/politica/" class="td-post-category">Política</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/politica/governo-brasileiro-cumprimenta-macron-por-reeleicao-na-franca/" rel="bookmark" title="Governo brasileiro cumprimenta Macron por reeleição na França">Governo brasileiro cumprimenta Macron por reeleição na França</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/politica/defesa-repudia-fala-de-ministro-do-stf-sobre-forcas-armadas-e-eleicoes/" rel="bookmark" class="td-image-wrap" title="Defesa repudia fala de ministro do STF sobre Forças Armadas e eleições"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/imagem_destaque_padrao.png?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/politica/" class="td-post-category">Política</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/politica/defesa-repudia-fala-de-ministro-do-stf-sobre-forcas-armadas-e-eleicoes/" rel="bookmark" title="Defesa repudia fala de ministro do STF sobre Forças Armadas e eleições">Defesa repudia fala de ministro do STF sobre Forças Armadas e eleições</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/politica/governo-age-para-manter-fornecimento-de-fertilizante-diz-presidente/" rel="bookmark" class="td-image-wrap" title="Governo age para manter fornecimento de fertilizante, diz presidente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/52028197932_6d78c5b58c_5k.jpg?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/politica/" class="td-post-category">Política</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/politica/governo-age-para-manter-fornecimento-de-fertilizante-diz-presidente/" rel="bookmark" title="Governo age para manter fornecimento de fertilizante, diz presidente">Governo age para manter fornecimento de fertilizante, diz presidente</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/politica/cacas-gripen-comprados-pelo-brasil-recebem-batismo-operacional/" rel="bookmark" class="td-image-wrap" title="Caças Gripen comprados pelo Brasil recebem batismo operacional"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/trbr3396.jpg?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/politica/" class="td-post-category">Política</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/politica/cacas-gripen-comprados-pelo-brasil-recebem-batismo-operacional/" rel="bookmark" title="Caças Gripen comprados pelo Brasil recebem batismo operacional">Caças Gripen comprados pelo Brasil recebem batismo operacional</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_84" data-td_block_id="tdi_84"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_84" data-td_block_id="tdi_84"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-376797"><a href="https://ma24horas.com/esportes/"><div class="tdb-menu-item-text">Esportes</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_85 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85">
<style media="all">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</style>
<script>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</script>
<div class="tdb-mega-modules-wrap"><div id=tdi_85 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/esportes/sul-americana-flu-mira-reabilitacao-contra-union-santa-fe-no-maracana/" rel="bookmark" class="td-image-wrap" title="Sul-Americana: Flu mira reabilitação contra Unión Santa Fe no Maracanã"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/fluminense_torcida.jpg?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/esportes/" class="td-post-category">Esportes</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/esportes/sul-americana-flu-mira-reabilitacao-contra-union-santa-fe-no-maracana/" rel="bookmark" title="Sul-Americana: Flu mira reabilitação contra Unión Santa Fe no Maracanã">Sul-Americana: Flu mira reabilitação contra Unión Santa Fe no Maracanã</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/esportes/brasil-estreia-com-oito-surfistas-na-etapa-masculina-de-margaret-river/" rel="bookmark" class="td-image-wrap" title="Brasil estreia com oito surfistas na etapa masculina de Margaret River"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/80c8de22d02b24d4a415e54bc84d0f43.jpg?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/esportes/" class="td-post-category">Esportes</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/esportes/brasil-estreia-com-oito-surfistas-na-etapa-masculina-de-margaret-river/" rel="bookmark" title="Brasil estreia com oito surfistas na etapa masculina de Margaret River">Brasil estreia com oito surfistas na etapa masculina de Margaret River</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/esportes/triatlo-miguel-hidalgo-e-djenyfer-arnold-faturam-ouro-em-copa-america/" rel="bookmark" class="td-image-wrap" title="Triatlo: Miguel Hidalgo e Djenyfer Arnold faturam ouro em Copa América"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/djenyfer_arnold_e_miguel_hidalgo_triatlo_ouro.jpg?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/esportes/" class="td-post-category">Esportes</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/esportes/triatlo-miguel-hidalgo-e-djenyfer-arnold-faturam-ouro-em-copa-america/" rel="bookmark" title="Triatlo: Miguel Hidalgo e Djenyfer Arnold faturam ouro em Copa América">Triatlo: Miguel Hidalgo e Djenyfer Arnold faturam ouro em Copa América</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/esportes/gabriel-jesus-diz-que-nao-e-momento-certo-para-falar-de-futuro-no-city/" rel="bookmark" class="td-image-wrap" title="Gabriel Jesus diz que não é momento certo para falar de futuro no City"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/gabriel_jesus_manchester_city_0.jpg?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/esportes/" class="td-post-category">Esportes</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/esportes/gabriel-jesus-diz-que-nao-e-momento-certo-para-falar-de-futuro-no-city/" rel="bookmark" title="Gabriel Jesus diz que não é momento certo para falar de futuro no City">Gabriel Jesus diz que não é momento certo para falar de futuro no City</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/esportes/superliga-atras-de-5o-titulo-wallace-elogia-torcida-do-sada-cruzeiro/" rel="bookmark" class="td-image-wrap" title="Superliga: atrás de 5º título, Wallace elogia torcida do Sada Cruzeiro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/fre_zebxmaacqi9.jpg?resize=324%2C400&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/esportes/" class="td-post-category">Esportes</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/esportes/superliga-atras-de-5o-titulo-wallace-elogia-torcida-do-sada-cruzeiro/" rel="bookmark" title="Superliga: atrás de 5º título, Wallace elogia torcida do Sada Cruzeiro">Superliga: atrás de 5º título, Wallace elogia torcida do Sada Cruzeiro</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_85" data-td_block_id="tdi_85"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_85" data-td_block_id="tdi_85"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376796"><a href="https://ma24horas.com/entretenimento/"><div class="tdb-menu-item-text">Entretenimento</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376795"><a href="https://ma24horas.com/economia/"><div class="tdb-menu-item-text">Economia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376800"><a href="https://ma24horas.com/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376803"><a href="https://ma24horas.com/seguranca-publica/"><div class="tdb-menu-item-text">Segurança Púbica</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376804 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Mais</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-376794"><a href="https://ma24horas.com/ciencia-e-tecnologia/"><div class="tdb-menu-item-text">Ciência e Tecnologia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-376802"><a href="https://ma24horas.com/saude/"><div class="tdb-menu-item-text">Saúde</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_88" class="tdc-zone"><div class="tdc_zone tdi_89 wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped media="all">.tdi_89{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}.tdi_89{position:relative}</style><div class="tdi_88_rand_style td-element-style">
<style media="all">.tdi_88_rand_style{background-color:var(--today-news-accent)!important}</style></div><div id="tdi_90" class="tdc-row"><div class="vc_row tdi_91 wpb_row td-pb-row">
<style scoped media="all">.tdi_91,.tdi_91 .tdc-columns{min-height:0}.tdi_91,.tdi_91 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:center}.tdi_91 .tdc-columns{width:100%}@media (min-width:768px){.tdi_91{margin-left:-15px;margin-right:-15px}.tdi_91 .tdc-row-video-background-error,.tdi_91 .vc_column{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_91{margin-left:-10px;margin-right:-10px}.tdi_91 .tdc-row-video-background-error,.tdi_91 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_91{margin-left:-5px;margin-right:-5px}.tdi_91 .tdc-row-video-background-error,.tdi_91 .vc_column{padding-left:5px;padding-right:5px}}}.tdi_91{padding-top:5px!important;padding-bottom:5px!important}.tdi_91 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_91{padding-top:5px!important;padding-bottom:5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_91{padding-top:5px!important;padding-bottom:5px!important}}</style><div class="vc_column tdi_93 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped media="all">.tdi_93{vertical-align:baseline}.tdi_93>.wpb_wrapper,.tdi_93>.wpb_wrapper>.tdc-elements{display:block}.tdi_93>.wpb_wrapper>.tdc-elements{width:100%}.tdi_93>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_93>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_94 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94">
<style media="all">.tdi_94{margin-right:10px!important;margin-bottom:0px!important;padding-top:5px!important;padding-right:5px!important;padding-bottom:5px!important;padding-left:5px!important;border-color:rgba(255,255,255,0.15)!important;border-style:solid!important;border-width:0!important}@media (min-width:768px) and (max-width:1018px){.tdi_94{margin-right:5px!important}}</style>
<style media="all">body .tdi_94{display:inline-block}body .tdi_94 .tds-button .tdm-btn-icon{position:relative;top:-1px}#tdm-popup-modal-td_md_menu{align-items:flex-start;justify-content:flex-start}#tdm-popup-modal-td_md_menu.tdm-popup-modal-over-screen .tdm-popup-modal{opacity:0;transform:translateX(calc(-100% - 1px));transition:opacity .2s ease-in,transform .2s ease-in}#tdm-popup-modal-td_md_menu.tdm-popup-modal-over-screen.tdm-popup-modal-open .tdm-popup-modal{opacity:1;transform:translateX(0);transition:opacity .2s ease-out,transform .2s ease-out}#tdm-popup-modal-td_md_menu .tdm-popup-modal{width:300px;border-radius:0px;box-shadow:0px 3px 16px 0px rgba(0,0,0,0.12)}#tdm-popup-modal-td_md_menu .tdm-pm-header{position:absolute;top:0;left:0;padding:10px 15px 0 0;border:0px solid #EBEBEB}#tdm-popup-modal-td_md_menu .tdm-pmh-close{font-size:12px;top:0px;color:#fff}#tdm-popup-modal-td_md_menu .tdm-pmh-close svg{width:12px;fill:#fff}#tdm-popup-modal-td_md_menu .tdm-pm-body{padding:25px 0 35px}#tdm-popup-modal-td_md_menu .tdm-pmh-close:hover{color:#fff}#tdm-popup-modal-td_md_menu .tdm-pmh-close:hover svg{fill:#fff}@media (min-width:1019px) and (max-width:1140px){#tdm-popup-modal-td_md_menu .tdm-pm-header{border:0px solid #EBEBEB}#tdm-popup-modal-td_md_menu .tdm-pm-body{padding:20px 0 30px}}@media (min-width:768px) and (max-width:1018px){#tdm-popup-modal-td_md_menu .tdm-pm-header{border:0px solid #EBEBEB}#tdm-popup-modal-td_md_menu .tdm-pm-body{padding:15px 20px 20px}}@media (max-width:767px){#tdm-popup-modal-td_md_menu .tdm-pm-header{border:0px solid #EBEBEB}}</style>
<script>var block_tdi_94=new tdBlock();block_tdi_94.id="tdi_94";block_tdi_94.atts='{"button_size":"tdm-btn-lg","modal_align":"top-left","modal_id":"td_md_menu","modal_width":"300","header_pos":"over-content","body_padd":"eyJhbGwiOiIyNXB4IDAgMzVweCIsImxhbmRzY2FwZSI6IjIwcHggMCAzMHB4IiwicG9ydHJhaXQiOiIxNXB4IDIwcHggMjBweCJ9","all_head_border":"0","trigg_btn_enable":"yes","button_tdicon":"td-icon-menu-medium-square","btn_display":"inline","tds_button":"tds_button1","tdc_css":"eyJhbGwiOnsibWFyZ2luLXJpZ2h0IjoiMTAiLCJtYXJnaW4tYm90dG9tIjoiMCIsInBhZGRpbmctdG9wIjoiNSIsInBhZGRpbmctcmlnaHQiOiI1IiwicGFkZGluZy1ib3R0b20iOiI1IiwicGFkZGluZy1sZWZ0IjoiNSIsImJvcmRlci1jb2xvciI6InJnYmEoMjU1LDI1NSwyNTUsMC4xNSkiLCJkaXNwbGF5IjoiIn0sImxhbmRzY2FwZSI6eyJkaXNwbGF5IjoiIn0sImxhbmRzY2FwZV9tYXhfd2lkdGgiOjExNDAsImxhbmRzY2FwZV9taW5fd2lkdGgiOjEwMTksInBvcnRyYWl0Ijp7Im1hcmdpbi1yaWdodCI6IjUiLCJkaXNwbGF5IjoiIn0sInBvcnRyYWl0X21heF93aWR0aCI6MTAxOCwicG9ydHJhaXRfbWluX3dpZHRoIjo3Njh9","tds_button5-text_color":"#ffffff","tds_button5-icon_color":"#ffffff","button_icon_size":"eyJhbGwiOiIyNCIsImxhbmRzY2FwZSI6IjI0IiwicG9ydHJhaXQiOiIyMCJ9","button_icon_space":"eyJhbGwiOiIxMCIsInBvcnRyYWl0IjoiNiJ9","modal_transition":"slide","modal_border_radius":"0","head_icon_color":"#ffffff","head_padd":"10px 15px 0 0","page_id":"384587","show_modal_composer":"yes","head_tdicon":"td-icon-modal-close","modal_shadow_shadow_size":"16","modal_shadow_shadow_offset_vertical":"3","modal_shadow_shadow_color":"rgba(0,0,0,0.12)","head_icon_color_h":"#ffffff","head_icon_size":"12","tds_button5-icon_hover_color":"var(--downtown-accent-light)","icon_align":"-1","tds_button1-border_radius":"100","tds_button1-background_color":"var(--today-news-white-transparent2)","tds_button1-text_color":"var(--today-news-white)","tds_button1-text_hover_color":"var(--today-news-white)","button_text":"Menu","button_icon_position":"icon-before","button_padding":"7px 20px 9px","tds_button1-f_btn_text_font_size":"13","tds_button1-f_btn_text_font_line_height":"1.3","tds_button1-f_btn_text_font_weight":"700","tds_button1-f_btn_text_font_transform":"uppercase","tds_button1-f_btn_text_font_family":"394","tds_button1-background_hover_color":"rgba(255,255,255,0)","block_type":"tdm_block_popup","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_width":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","site_scroll":"","modal_height":"","all_modal_border":"","all_modal_border_style":"solid","head_title":"","head_icon_align":"0","all_head_border_style":"solid","overlay_bg":"","modal_bg":"","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_spread":"","head_title_color":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_94","tdc_css_class":"tdi_94","tdc_css_class_style":"tdi_94_rand_style"}';block_tdi_94.td_column_number="1";block_tdi_94.block_type="tdm_block_popup";block_tdi_94.post_count="5";block_tdi_94.found_posts="152";block_tdi_94.header_color="";block_tdi_94.ajax_pagination_infinite_stop="";block_tdi_94.max_num_pages="31";tdBlocksArray.push(block_tdi_94);</script>
<style media="all">body .tdi_105{background-color:var(--today-news-white-transparent2)}body .tdi_105:before{background-color:rgba(255,255,255,0)}.tdi_105 .tdm-btn-text,.tdi_105 i{color:var(--today-news-white)}.tdi_105 svg{fill:var(--today-news-white);width:24px;height:auto}.tdi_105 svg *{fill:inherit}body .tdi_105:hover .tdm-btn-text,body .tdi_105:hover i{color:var(--today-news-white);-webkit-text-fill-color:unset;background:transparent;transition:none}body .tdi_105:hover svg{fill:var(--today-news-white)}body .tdi_105:hover svg *{fill:inherit}.tdi_105{padding:7px 20px 9px;height:auto;line-height:1;font-family:Montserrat!important;font-size:13px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important;height:auto}.tdi_105 .tdm-btn-icon:first-child{margin-right:10px}.tdi_105,.tdi_105:before{border-radius:100px}@media (min-width:768px) and (max-width:1018px){.tdi_105 svg{width:20px;height:auto}.tdi_105 .tdm-btn-icon:first-child{margin-right:6px}}</style><div class="tds-button td-fix-index"><a href="#" class="tds-button1 tdm-btn tdm-btn-lg tdi_105"><span class="tdm-btn-icon tdm-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M931.901 316.261h-839.803v-82.104h839.803v82.104zM931.881 562.246h-839.741v-82.145h839.741v82.145zM931.881 808.119h-839.762v-82.115h839.762v82.115z"></path></svg></span><span class="tdm-btn-text">Menu</span></a></div><div id="tdm-popup-modal-td_md_menu" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div></div><div class="tdm-pm-body"><div id="tdi_95" class="tdc-zone"><div class="tdc_zone tdi_96 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_96{min-height:0}.tdi_96{position:relative}</style><div class="tdi_95_rand_style td-element-style">
<style media="all">.tdi_95_rand_style{background-color:#000!important}</style></div><div id="tdi_97" class="tdc-row"><div class="vc_row tdi_98 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_98,.tdi_98 .tdc-columns{min-height:0}.tdi_98,.tdi_98 .tdc-columns{display:block}.tdi_98 .tdc-columns{width:100%}.tdi_98{position:relative}.tdi_98 .td_block_wrap{text-align:left}</style><div class="tdi_97_rand_style td-element-style">
<style media="all">.tdi_97_rand_style{background-color:#000!important}</style></div><div class="vc_column tdi_100 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_100{vertical-align:baseline}.tdi_100>.wpb_wrapper,.tdi_100>.wpb_wrapper>.tdc-elements{display:block}.tdi_100>.wpb_wrapper>.tdc-elements{width:100%}.tdi_100>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_100>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_101 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_101">
<style media="all">.tdi_101{margin-bottom:30px!important;padding-top:10px!important;border-color:rgba(255,255,255,0.15)!important;border-style:solid!important;border-width:0!important}@media (min-width:1019px) and (max-width:1140px){.tdi_101{margin-bottom:25px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_101{margin-bottom:20px!important}}</style>
<style media="all">.tdc-row .tdi_101{display:inline-block}.tdc-row .tdi_101 .tdb-logo-a,.tdc-row .tdi_101 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdc-row .tdi_101 .tdb-logo-svg-wrap{max-width:42px;margin-top:0px;margin-bottom:0px;margin-right:10px;margin-left:0px;display:block}.tdc-row .tdi_101 .tdb-logo-svg-wrap svg{width:42px;height:auto}.tdc-row .tdi_101 .tdb-logo-svg-wrap:first-child{margin-top:0;margin-left:0}.tdc-row .tdi_101 .tdb-logo-svg-wrap:last-child{margin-bottom:0;margin-right:0}.tdc-row .tdi_101 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdc-row .tdi_101 .tdb-logo-img{max-width:148px}.tdc-row .tdi_101 .tdb-logo-img-wrap{display:block}.tdc-row .tdi_101 .tdb-logo-text-tagline{margin-top:-6px;margin-left:0;display:none;color:var(--downtown-menu-bg);font-family:Red Hat Display!important;font-size:11px!important;line-height:1.8!important;font-weight:900!important;text-transform:uppercase!important;letter-spacing:2.5px!important}.tdc-row .tdi_101 .tdb-logo-text-title{display:none;color:var(--downtown-menu-bg);font-family:Zilla Slab!important;font-size:22px!important;line-height:1.2!important;font-weight:600!important;letter-spacing:1px!important}.tdc-row .tdi_101 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdc-row .tdi_101 .tdb-logo-icon{top:0px;display:block}.tdc-row .tdi_101 .tdb-logo-svg-wrap>*{fill:var(--downtown-menu-bg)}@media (min-width:1019px) and (max-width:1140px){.tdc-row .tdi_101 .tdb-logo-svg-wrap{max-width:40px;margin-right:8px}.tdc-row .tdi_101 .tdb-logo-svg-wrap svg{width:40px;height:auto}.tdc-row .tdi_101 .tdb-logo-svg-wrap:last-child{margin-right:0}.tdc-row .tdi_101 .tdb-logo-text-title{font-family:Zilla Slab!important;font-size:20px!important;line-height:1.2!important;font-weight:600!important;letter-spacing:1px!important}.tdc-row .tdi_101 .tdb-logo-text-tagline{font-family:Red Hat Display!important;font-size:10px!important;line-height:1.8!important;font-weight:900!important;text-transform:uppercase!important;letter-spacing:2.3px!important}}@media (min-width:768px) and (max-width:1018px){.tdc-row .tdi_101 .tdb-logo-svg-wrap{max-width:36px;margin-right:6px}.tdc-row .tdi_101 .tdb-logo-svg-wrap svg{width:36px;height:auto}.tdc-row .tdi_101 .tdb-logo-svg-wrap:last-child{margin-right:0}.tdc-row .tdi_101 .tdb-logo-text-title{font-family:Zilla Slab!important;font-size:19px!important;line-height:1.2!important;font-weight:600!important;letter-spacing:1px!important}.tdc-row .tdi_101 .tdb-logo-text-tagline{font-family:Red Hat Display!important;font-size:10px!important;line-height:1.8!important;font-weight:900!important;text-transform:uppercase!important;letter-spacing:2px!important}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ma24horas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/logo-nova.png?w=696&#038;ssl=1" src="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/logo-nova.png?w=696&#038;ssl=1" alt="Logo" title="" data-recalc-dims="1" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">MA24HORAS</span></span></a></div></div><div class="td_block_wrap td_block_list_menu tdi_102 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_102">
<style media="all">.tdi_102{margin-bottom:25px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_102{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_102{margin-bottom:15px!important}}</style>
<style media="all">.tdc-row .tdi_102 ul{margin:0px;text-align:left;justify-content:flex-start}.tdc-row .tdi_102 ul li{margin-bottom:16px}.tdc-row .tdi_102 ul li:last-child{margin-bottom:0}.tdc-row .tdi_102 a{color:var(--today-news-white)}.tdc-row .tdi_102 a:hover{color:var(--today-news-accent)}.tdc-row .tdi_102 li{font-family:Montserrat!important;font-size:14px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}@media (min-width:1019px) and (max-width:1140px){.tdc-row .tdi_102 ul li{margin-bottom:14px}.tdc-row .tdi_102 ul li:last-child{margin-bottom:0}.tdc-row .tdi_102 li{font-family:Montserrat!important;font-size:13px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){.tdc-row .tdi_102 ul li{margin-bottom:12px}.tdc-row .tdi_102 ul li:last-child{margin-bottom:0}.tdc-row .tdi_102 li{font-family:Montserrat!important;font-size:12px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}}</style><div class="td-block-title-wrap"></div><div id=tdi_102 class="td_block_inner td-fix-index"><div class="menu-fly-menu-container"><ul id="menu-fly-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-384595"><a href="https://ma24horas.com/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384596"><a href="https://ma24horas.com/brasil/">Brasil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384600"><a href="https://ma24horas.com/maranhao/">Maranhão</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384601"><a href="https://ma24horas.com/maranhao/cidades/">Cidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384603"><a href="https://ma24horas.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384599"><a href="https://ma24horas.com/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384598"><a href="https://ma24horas.com/entretenimento/">Entretenimento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384597"><a href="https://ma24horas.com/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384602"><a href="https://ma24horas.com/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384605"><a href="https://ma24horas.com/seguranca-publica/">Segurança Púbica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-384604"><a href="https://ma24horas.com/saude/">Saúde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384606"><a href="https://ma24horas.com/ciencia-e-tecnologia/">Ciência e Tecnologia</a></li></ul></div></div></div><div class="td_block_wrap td_block_social_counter tdi_103 td-social-style6 td-social-boxed td-pb-border-top td_block_template_1">
<style media="all">.tdi_103{margin-bottom:0px!important;width:100%!important}</style>
<style media="all">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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">255,324</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/ma24horas">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">5,000</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/ma24horas#">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">128,657</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ma24hsoficial">Seguir</a></span></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_104 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_104">
<style media="all">.tdi_104{margin-top:25px!important;margin-bottom:0px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_104{margin-top:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_104{margin-top:15px!important}}</style>
<style media="all">.tdc-row .tdi_104 li{display:inline-block;font-family:Montserrat!important;font-size:12px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}.tdc-row .tdi_104 .menu{display:flex}.tdc-row .tdi_104 .sub-menu{display:none}.tdc-row .tdi_104 ul{margin:0px;text-align:center;justify-content:center}.tdc-row .tdi_104 ul li{margin-right:16px}.tdc-row .tdi_104 ul li:last-child{margin-right:0}.tdc-row .tdi_104 a{color:var(--today-news-white)}.tdc-row .tdi_104 a:hover{color:var(--today-news-accent)}@media (min-width:1019px) and (max-width:1140px){.tdc-row .tdi_104 ul li{margin-right:14px}.tdc-row .tdi_104 ul li:last-child{margin-right:0}.tdc-row .tdi_104 li{font-family:Montserrat!important;font-size:13px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){.tdc-row .tdi_104 ul li{margin-right:12px}.tdc-row .tdi_104 ul li:last-child{margin-right:0}}</style><div class="td-block-title-wrap"></div><div id=tdi_104 class="td_block_inner td-fix-index"><div class="menu-menu-rodape-container"><ul id="menu-menu-rodape-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376811"><a href="https://ma24horas.com/contato/">Contato</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376812"><a href="https://ma24horas.com/anuncie/">Anuncie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376813"><a href="https://ma24horas.com/termos-de-uso/">Termos de uso</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_107 wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped media="all">.tdi_107{vertical-align:baseline}.tdi_107>.wpb_wrapper,.tdi_107>.wpb_wrapper>.tdc-elements{display:block}.tdi_107>.wpb_wrapper>.tdc-elements{width:100%}.tdi_107>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_107>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_108 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_108">
<style media="all">.tdi_108{margin-top:10px!important}</style>
<style media="all">.tdi_108 .tdb-logo-a,.tdi_108 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_108 .tdb-logo-svg-wrap{display:block}.tdi_108 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_108 .tdb-logo-img{max-width:148px}.tdi_108 .tdb-logo-img-wrap{display:block}.tdi_108 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_108 .tdb-logo-text-title{display:none;color:var(--today-news-white);font-family:Montserrat!important;font-size:78px!important;line-height:1.4!important;font-weight:700!important;letter-spacing:-5px!important}.tdi_108 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_108 .tdb-logo-icon{top:0px;display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_108 .tdb-logo-text-title{font-family:Montserrat!important;font-size:72px!important;line-height:1.4!important;font-weight:700!important;letter-spacing:-5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_108 .tdb-logo-text-title{font-family:Montserrat!important;font-size:58px!important;line-height:1.4!important;font-weight:700!important;letter-spacing:-5px!important}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ma24horas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ma24horas.com/wp-content/uploads/2022/04/logo-nova.png" src="https://ma24horas.com/wp-content/uploads/2022/04/logo-nova.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">MA24HORAS</span></span></a></div></div></div></div><div class="vc_column tdi_110 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped media="all">.tdi_110{vertical-align:baseline}.tdi_110>.wpb_wrapper,.tdi_110>.wpb_wrapper>.tdc-elements{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-end;align-items:flex-start}.tdi_110>.wpb_wrapper>.tdc-elements{width:100%}.tdi_110>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_110>.wpb_wrapper{width:100%;height:100%}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_111 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_111">
<style media="all">.tdi_111{margin-bottom:0px!important}</style>
<style media="all">body .tdi_111{display:inline-block}body .tdi_111 .tds-button{text-align:right}body .tdi_111 .tds-button .tdm-btn-icon{position:relative;top:-1px}#tdm-popup-modal-td_m_5294{align-items:center;justify-content:flex-end;z-index:10002}#tdm-popup-modal-td_m_5294.tdm-popup-modal-over-screen .tdm-popup-modal{opacity:0;transform:translateX(calc(100% + 1px));transition:opacity .2s ease-in,transform .2s ease-in}#tdm-popup-modal-td_m_5294.tdm-popup-modal-over-screen.tdm-popup-modal-open .tdm-popup-modal{opacity:1;transform:translateX(0);transition:opacity .2s ease-out,transform .2s ease-out}#tdm-popup-modal-td_m_5294 .tdm-popup-modal{width:100%;height:100%;border-radius:0px;box-shadow:none;background-color:var(--today-news-accent)}#tdm-popup-modal-td_m_5294 .tdm-pm-header{position:absolute;top:0;left:0;padding:20px;border:0px solid #EBEBEB}#tdm-popup-modal-td_m_5294 .tdm-pmh-close{font-size:18px;top:0px;color:var(--today-news-white-transparent)}#tdm-popup-modal-td_m_5294 .tdm-pmh-close svg{width:18px;fill:var(--today-news-white-transparent)}#tdm-popup-modal-td_m_5294 .tdm-pm-body{padding:50px 20px}#tdm-popup-modal-td_m_5294.tdm-popup-modal-open{pointer-events:auto}#tdm-popup-modal-td_m_5294 .tdm-popup-modal-bg{background:rgba(0,0,0,0)}#tdm-popup-modal-td_m_5294 .tdm-pmh-close:hover{color:var(--today-news-white)}#tdm-popup-modal-td_m_5294 .tdm-pmh-close:hover svg{fill:var(--today-news-white)}@media (min-width:1019px) and (max-width:1140px){#tdm-popup-modal-td_m_5294 .tdm-pmh-close{font-size:16px}#tdm-popup-modal-td_m_5294 .tdm-pmh-close svg{width:16px}#tdm-popup-modal-td_m_5294 .tdm-pm-header{padding:15px;border:0px solid #EBEBEB}#tdm-popup-modal-td_m_5294 .tdm-pm-body{padding:40px 15px}}@media (min-width:768px) and (max-width:1018px){#tdm-popup-modal-td_m_5294 .tdm-pmh-close{font-size:14px}#tdm-popup-modal-td_m_5294 .tdm-pmh-close svg{width:14px}#tdm-popup-modal-td_m_5294 .tdm-pm-header{padding:10px;border:0px solid #EBEBEB}#tdm-popup-modal-td_m_5294 .tdm-pm-body{padding:30px 10px}}@media (max-width:767px){#tdm-popup-modal-td_m_5294 .tdm-pmh-close{font-size:14px}#tdm-popup-modal-td_m_5294 .tdm-pmh-close svg{width:14px}#tdm-popup-modal-td_m_5294 .tdm-pm-header{padding:10px;border:0px solid #EBEBEB}#tdm-popup-modal-td_m_5294 .tdm-pm-body{padding:30px 0}}</style>
<script>var block_tdi_111=new tdBlock();block_tdi_111.id="tdi_111";block_tdi_111.atts='{"button_size":"tdm-btn-lg","modal_align":"center-right","modal_id":"td_m_5294","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJkaXNwbGF5IjoiIn19","page_id":"383894","btn_align_horiz":"content-horiz-right","tds_button":"tds_button1","button_tdicon":"td-icon-magnifier-big-rounded","tds_button5-text_color":"var(--today-news-pro-white-transparent)","button_icon_space":"eyJhbGwiOjEwLCJwb3J0cmFpdCI6IjgifQ==","button_icon_size":"eyJhbGwiOiIyNCIsImxhbmRzY2FwZSI6IjIyIiwicG9ydHJhaXQiOiIyMCJ9","tds_button5-text_hover_color":"var(--today-news-pro-white)","button_text":"Buscar","tds_button5-f_btn_text_font_family":"394","tds_button5-f_btn_text_font_size":"14","tds_button5-f_btn_text_font_weight":"700","tds_button5-f_btn_text_font_line_height":"1.3","tds_button5-icon_color":"var(--today-news-pro-white)","tds_button5-f_btn_text_font_transform":"uppercase","btn_display":"inline","tds_button1-background_color":"var(--today-news-white-transparent2)","tds_button1-border_radius":"100","tds_button1-f_btn_text_font_family":"394","tds_button1-f_btn_text_font_size":"eyJhbGwiOiIxMyIsImxhbmRzY2FwZSI6IjEyIiwicG9ydHJhaXQiOiIxMSJ9","tds_button1-f_btn_text_font_line_height":"1.3","tds_button1-f_btn_text_font_transform":"uppercase","tds_button1-f_btn_text_font_weight":"700","tds_button1-background_hover_color":"rgba(255,255,255,0)","button_padding":"eyJhbGwiOiI3cHggMjBweCA5cHgiLCJsYW5kc2NhcGUiOiI2cHggMThweCA3cHgiLCJwb3J0cmFpdCI6IjVweCAxMnB4IDZweCJ9","tds_button1-text_color":"var(--today-news-white)","icon_align":"-1","overlay_bg":"rgba(0,0,0,0)","modal_width":"100%","tds_button1-text_hover_color":"var(--today-news-white)","trigg_btn_enable":"yes","modal_height":"100%","header_pos":"over-content","all_head_border":"0","modal_border_radius":"0","modal_shadow_shadow_size":"0","modal_bg":"var(--today-news-accent)","body_padd":"eyJhbGwiOiI1MHB4IDIwcHgiLCJsYW5kc2NhcGUiOiI0MHB4IDE1cHgiLCJwb3J0cmFpdCI6IjMwcHggMTBweCIsInBob25lIjoiMzBweCAwIn0=","modal_transition":"slide","head_icon_color":"var(--today-news-white-transparent)","head_icon_color_h":"var(--today-news-white)","head_padd":"eyJhbGwiOiIyMCIsImxhbmRzY2FwZSI6IjE1IiwicG9ydHJhaXQiOiIxMCIsInBob25lIjoiMTAifQ==","head_icon_size":"eyJhbGwiOiIxOCIsInBvcnRyYWl0IjoiMTQiLCJsYW5kc2NhcGUiOiIxNiIsInBob25lIjoiMTQifQ==","site_scroll":"yes","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_position":"","button_width":"","btn_float_right":"","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","all_modal_border":"","all_modal_border_style":"solid","head_title":"","head_tdicon":"","head_icon_align":"0","all_head_border_style":"solid","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","head_title_color":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_111","tdc_css_class":"tdi_111","tdc_css_class_style":"tdi_111_rand_style"}';block_tdi_111.td_column_number="1";block_tdi_111.block_type="tdm_block_popup";block_tdi_111.post_count="5";block_tdi_111.found_posts="152";block_tdi_111.header_color="";block_tdi_111.ajax_pagination_infinite_stop="";block_tdi_111.max_num_pages="31";tdBlocksArray.push(block_tdi_111);</script>
<style media="all">body .tdi_121{background-color:var(--today-news-white-transparent2)}body .tdi_121:before{background-color:rgba(255,255,255,0)}.tdi_121 .tdm-btn-text,.tdi_121 i{color:var(--today-news-white)}.tdi_121 svg{fill:var(--today-news-white);width:24px;height:auto}.tdi_121 svg *{fill:inherit}body .tdi_121:hover .tdm-btn-text,body .tdi_121:hover i{color:var(--today-news-white);-webkit-text-fill-color:unset;background:transparent;transition:none}body .tdi_121:hover svg{fill:var(--today-news-white)}body .tdi_121:hover svg *{fill:inherit}.tdi_121{padding:7px 20px 9px;height:auto;line-height:1;font-family:Montserrat!important;font-size:13px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important;height:auto}.tdi_121 .tdm-btn-icon:last-child{margin-left:10px}.tdi_121,.tdi_121:before{border-radius:100px}@media (min-width:1019px) and (max-width:1140px){.tdi_121{padding:6px 18px 7px;height:auto;line-height:1;font-family:Montserrat!important;font-size:12px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important}.tdi_121 svg{width:22px;height:auto}}@media (min-width:768px) and (max-width:1018px){.tdi_121{padding:5px 12px 6px;height:auto;line-height:1;font-family:Montserrat!important;font-size:11px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important}.tdi_121 svg{width:20px;height:auto}.tdi_121 .tdm-btn-icon:last-child{margin-left:8px}}</style><div class="tds-button td-fix-index"><a href="#" class="tds-button1 tdm-btn tdm-btn-lg tdi_121"><span class="tdm-btn-text">Buscar</span><span class="tdm-btn-icon tdm-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div><div id="tdm-popup-modal-td_m_5294" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div></div><div class="tdm-pm-body"><div id="tdi_112" class="tdc-zone"><div class="tdc_zone tdi_113 wpb_row td-pb-row">
<style scoped media="all">.tdi_113{min-height:0}</style><div id="tdi_114" class="tdc-row"><div class="vc_row tdi_115 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_115,.tdi_115 .tdc-columns{min-height:0}.tdi_115,.tdi_115 .tdc-columns{display:block}.tdi_115 .tdc-columns{width:100%}.tdi_115{position:relative}.tdi_115 .td_block_wrap{text-align:left}</style><div class="tdi_114_rand_style td-element-style">
<style media="all">.tdi_114_rand_style{background-color:var(--today-news-accent)!important}</style></div><div class="vc_column tdi_117 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_117{vertical-align:baseline}.tdi_117>.wpb_wrapper,.tdi_117>.wpb_wrapper>.tdc-elements{display:block}.tdi_117>.wpb_wrapper>.tdc-elements{width:100%}.tdi_117>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_117>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_118 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_118">
<style media="all">.tdi_118{margin-bottom:25px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_118{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_118{margin-bottom:15px!important}}@media (max-width:767px){.tdi_118{margin-bottom:15px!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style media="all">body .tdi_119 .tdm-title{color:var(--today-news-white)}.tdi_119 .tdm-title{font-family:Montserrat!important;font-size:28px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_119 .tdm-title{font-family:Montserrat!important;font-size:24px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_119 .tdm-title{font-family:Montserrat!important;font-size:22px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}}@media (max-width:767px){.tdi_119 .tdm-title{font-family:Montserrat!important;font-size:20px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_119"><h3 class="tdm-title tdm-title-sm">Search for an article</h3></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_120 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_120">
<style media="all">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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ma24horas.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Type in your search query...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span class="tdb-head-search-form-btn-icon tdb-head-search-form-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></button></div></form><div class="tdb-aj-search"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="384664" data-autoload-type="" data-autoload-count="5">
<style media="all">.tdb-autoload-wrap{position:relative}.tdb-autoload-wrap .tdb-loader-autoload{top:auto!important;bottom:50px!important}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto}@media (min-width:1019px) and (max-width:1018px){.tdb-autoload-debug{width:740px}}@media (max-width:767px){.tdb-autoload-debug{display:none;width:100%;padding-left:20px;padding-right:20px}}</style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-383944" class="post-383944 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_122" class="tdc-zone"><div class="tdc_zone tdi_123 wpb_row td-pb-row">
<style scoped media="all">.tdi_123{min-height:0}</style><div id="tdi_124" class="tdc-row"><div class="vc_row tdi_125 wpb_row td-pb-row">
<style scoped media="all">.tdi_125,.tdi_125 .tdc-columns{min-height:0}.tdi_125,.tdi_125 .tdc-columns{display:block}.tdi_125 .tdc-columns{width:100%}.tdi_125{margin-top:45px!important;margin-bottom:45px!important}.tdi_125 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_127 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_127{vertical-align:baseline}.tdi_127>.wpb_wrapper,.tdi_127>.wpb_wrapper>.tdc-elements{display:block}.tdi_127>.wpb_wrapper>.tdc-elements{width:100%}.tdi_127>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_127>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot ad_mn ad_fundo tdi_128 td_block_template_1">
<style media="all">.tdi_128.td-a-rec{text-align:center}.tdi_128 .td-element-style{z-index:-1}</style><div class="a-single a-2"><div class="td-all-devices">
<style media="all">.banner_ad_topo_internas{width:320px;height:100px}@media(min-width:500px){.banner_ad_topo_internas{width:468px;height:60px}}@media(min-width:800px){.banner_ad_topo_internas{width:970px;height:250px}}</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7958338941904955" crossorigin="anonymous"></script>
<ins class="adsbygoogle banner_ad_topo_internas" style="display:block" data-ad-client="ca-pub-7958338941904955" data-ad-slot="7482393562"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div></div></div></div></div></div><div id="tdi_129" class="tdc-row"><div class="vc_row tdi_130 wpb_row td-pb-row">
<style scoped media="all">.tdi_130,.tdi_130 .tdc-columns{min-height:0}.tdi_130,.tdi_130 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:stretch}.tdi_130 .tdc-columns{width:100%}@media (min-width:768px){.tdi_130{margin-left:-15px;margin-right:-15px}.tdi_130 .tdc-row-video-background-error,.tdi_130 .vc_column{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_130{margin-left:-10px;margin-right:-10px}.tdi_130 .tdc-row-video-background-error,.tdi_130 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_130{margin-left:-10px;margin-right:-10px}.tdi_130 .tdc-row-video-background-error,.tdi_130 .vc_column{padding-left:10px;padding-right:10px}}}@media (max-width:767px){.tdi_130,.tdi_130 .tdc-columns{flex-direction:column}}@media (min-width:1019px) and (max-width:1140px){.tdi_130{margin-top:35px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_130{margin-top:25px!important}}@media (max-width:767px){.tdi_130{margin-top:25px!important}}</style><div class="vc_column tdi_132 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_132{vertical-align:baseline}.tdi_132>.wpb_wrapper,.tdi_132>.wpb_wrapper>.tdc-elements{display:block}.tdi_132>.wpb_wrapper>.tdc-elements{width:100%}.tdi_132>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_132>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_133 td-pb-border-top td_block_template_1 tdb-breadcrumbs" data-td-block-uid="tdi_133">
<style media="all">.tdi_133{margin-bottom:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_133{margin-bottom:8px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_133{margin-bottom:5px!important}}@media (max-width:767px){.tdi_133{margin-bottom:5px!important}}</style>
<style media="all">.tdb-breadcrumbs{margin-bottom:11px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:12px;color:#747474;line-height:18px}.tdb-breadcrumbs a{color:#747474}.tdb-breadcrumbs a:hover{color:#000}.tdb-breadcrumbs .tdb-bread-sep{line-height:1;vertical-align:middle}.tdb-breadcrumbs .tdb-bread-sep-svg svg{height:auto}.tdb-breadcrumbs .tdb-bread-sep-svg svg,.tdb-breadcrumbs .tdb-bread-sep-svg svg *{fill:#c3c3c3}.single-tdb_templates.author-template .tdb_breadcrumbs{margin-bottom:2px}.tdb_category_breadcrumbs{margin:21px 0 9px}.search-results .tdb_breadcrumbs{margin-bottom:2px}.tdi_133 .tdb-bread-sep{font-size:8px;margin:0 5px}.tdi_133,.tdi_133 a{color:var(--today-news-dark-gray)}.tdi_133 .tdb-bread-sep-svg svg,.tdi_133 .tdb-bread-sep-svg svg *{fill:var(--today-news-dark-gray)}.tdi_133 a:hover{color:var(--today-news-accent)}.td-theme-wrap .tdi_133{text-align:left}.tdi_133{font-family:Montserrat!important;font-size:13px!important;line-height:1.3!important;font-weight:700!important}@media (min-width:1019px) and (max-width:1140px){.tdi_133{font-family:Montserrat!important;font-size:12px!important;line-height:1.3!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_133{font-family:Montserrat!important;font-size:11px!important;line-height:1.2!important;font-weight:700!important}}@media (max-width:767px){.tdi_133{font-family:Montserrat!important;font-size:12px!important;line-height:1.3!important;font-weight:700!important}}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ma24horas.com/">Início</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todos os artigos em Saúde" class="tdb-entry-crumb" href="https://ma24horas.com/saude/">Saúde</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Rio revoga exigência de passaporte vacinal contra a covid-19</span></div></div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://ma24horas.com/","name":"Início"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ma24horas.com/saude/","name":"Saúde"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"","name":"Rio revoga exigência de passaporte vacinal contra a covid-19"}}]}</script>
<div class="td_block_wrap tdb_title tdi_134 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134">
<style media="all">.tdi_134{margin-bottom:15px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_134{margin-bottom:12px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_134{margin-bottom:10px!important}}@media (max-width:767px){.tdi_134{margin-bottom:10px!important}}</style>
<style media="all">.tdb_title{margin-bottom:19px}.tdb_title.tdb-content-horiz-center{text-align:center}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto}.tdb_title.tdb-content-horiz-right{text-align:right}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0}.tdb-title-text{display:inline-block;position:relative;margin:0;word-wrap:break-word;font-size:30px;line-height:38px;font-weight:700}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,0.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-0.36em;z-index:-1;-webkit-text-fill-color:initial}.tdb-title-line{display:none;position:relative}.tdb-title-line:after{content:'';width:100%;position:absolute;background-color:#4db2ec;top:0;left:0;margin:auto}.tdb-single-title .tdb-title-text{font-size:41px;line-height:50px;font-weight:400}.tdi_134 .tdb-title-text{color:var(--today-news-dark-bg);font-family:Montserrat!important;font-size:42px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}.tdi_134 .tdb-title-line:after{height:2px;bottom:40%}.tdi_134 .tdb-title-line{height:50px}.td-theme-wrap .tdi_134{text-align:left}.tdi_134 .tdb-first-letter{left:-0.36em;right:auto}@media (min-width:1019px) and (max-width:1140px){.tdi_134 .tdb-title-text{font-family:Montserrat!important;font-size:36px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_134 .tdb-title-text{font-family:Montserrat!important;font-size:32px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}}@media (max-width:767px){.tdi_134 .tdb-title-text{font-family:Montserrat!important;font-size:34px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}}</style><div class="tdb-block-inner td-fix-index"><h2 class="tdb-title-text">Rio revoga exigência de passaporte vacinal contra a covid-19</h2><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_categories tdi_135 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_135">
<style media="all">.tdi_135{margin-bottom:15px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_135{margin-bottom:12px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_135{margin-bottom:10px!important}}@media (max-width:767px){.tdi_135{margin-bottom:12px!important}}</style>
<style media="all">.tdb_single_categories{margin:0 0 10px 0;line-height:1;font-family:'Open Sans','Open Sans Regular',sans-serif}.tdb_single_categories a{pointer-events:auto;font-size:10px;display:inline-block;margin:0 5px 5px 0;line-height:1;color:#fff;padding:3px 6px 4px 6px;white-space:nowrap;position:relative;vertical-align:middle}.tdb_single_categories a:hover .tdb-cat-bg{opacity:0.9}.tdb_single_categories a:hover .tdb-cat-bg:before{opacity:1}.tdb-category i:last-of-type{display:none}.tdb-cat-text{display:inline-block;vertical-align:middle;margin-right:10px}.tdb-cat-sep{font-size:14px;vertical-align:middle;position:relative}.tdb-cat-sep-svg{line-height:0}.tdb-cat-sep-svg svg{width:14px;height:auto}.tdb-cat-bg{position:absolute;background-color:#222;border:1px solid #222;width:100%;height:100%;top:0;left:0;z-index:-1}.tdb-cat-bg:before{content:'';width:100%;height:100%;left:0;top:0;position:absolute;z-index:-1;opacity:0;-webkit-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.tdb-cat-style2 .tdb-cat-bg{background-color:rgba(34,34,34,0.85)}.tdi_135 .tdb-entry-category{padding:4px 8px 3px 6px;margin:0 6px 0 0;color:var(--today-news-dark-bg)!important;font-size:12px!important;line-height:1.2!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.2px!important}.tdi_135 .tdb-cat-bg{border-width:0px;transform:skew(-11deg);-webkit-transform:skew(-11deg);background-color:var(--today-news-light-gray)!important}.tdi_135 .tdb-cat-bg:before{background-color:var(--today-news-dark-gray)}.tdi_135 .tdb-entry-category:hover{color:var(--today-news-white)!important}.tdi_135 .tdb-cat-sep{font-size:14px}.tdi_135 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_135{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_135 .tdb-entry-category{padding:3px 7px 2px 5px;margin:0 5px 0 0;font-size:11px!important;line-height:1.2!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.2px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_135 .tdb-entry-category{padding:2px 6px 1px px;margin:0 4px 0 0;font-size:11px!important;line-height:1.2!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.2px!important}}@media (max-width:767px){.tdi_135 .tdb-entry-category{padding:2px 6px 1px 4px;margin:0 4px 0 0;font-size:11px!important;line-height:1.2!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.2px!important}}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ma24horas.com/saude/"><span class="tdb-cat-bg"></span>Saúde</a></div></div><div class="vc_row_inner tdi_137 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_137{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_137,.tdi_137 .tdc-inner-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:stretch}.tdi_137 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_137{margin-left:-15px;margin-right:-15px}.tdi_137 .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_137{margin-left:-10px;margin-right:-10px}.tdi_137 .vc_column_inner{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_137{margin-left:-10px;margin-right:-10px}.tdi_137 .vc_column_inner{padding-left:10px;padding-right:10px}}}@media (max-width:767px){.tdi_137,.tdi_137 .tdc-inner-columns{flex-direction:column}}</style><div class="vc_column_inner tdi_139 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped media="all">.tdi_139{vertical-align:baseline}.tdi_139 .vc_column-inner>.wpb_wrapper,.tdi_139 .vc_column-inner>.wpb_wrapper .tdc-elements{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:center}.tdi_139 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_139 .vc_column-inner,.tdi_139 .vc_column-inner>.wpb_wrapper{width:100%;height:100%}div.tdi_139{width:auto!important}@media (max-width:767px){div.tdi_139{width:100%!important}}.tdi_139{padding-bottom:2px!important;border-color:var(--today-news-light-gray)!important;border-style:solid!important;border-width:0px 1px 0px 0px!important}@media (max-width:767px){.tdi_139{margin-bottom:8px!important;padding-bottom:8px!important;border-width:0px 0px 1px 0px!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_140 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_140">
<style media="all">.tdi_140{margin-right:4px!important;padding-top:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_140{margin-right:3px!important}}</style>
<style media="all">.tdm_block.tdm_block_inline_text{margin-bottom:0;vertical-align:top}.tdm_block.tdm_block_inline_text .tdm-descr{margin-bottom:0;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdc-row-content-vert-center .tdm-inline-text-yes{vertical-align:middle}.tdc-row-content-vert-bottom .tdm-inline-text-yes{vertical-align:bottom}.tdi_140{text-align:left!important}.tdi_140 .tdm-descr{color:var(--today-news-dark-bg);font-family:Montserrat!important;font-size:13px!important;line-height:1.3!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:1019px) and (max-width:1140px){.tdi_140 .tdm-descr{font-family:Montserrat!important;font-size:12px!important;line-height:1.3!important;font-weight:500!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){.tdi_140 .tdm-descr{font-family:Montserrat!important;font-size:11px!important;line-height:1.2!important;font-weight:500!important;text-transform:uppercase!important}}</style><p class="tdm-descr">Publicado em</p></div><div class="td_block_wrap tdb_single_date tdi_141 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_141">
<style media="all">.tdi_141{margin-bottom:0px!important}</style>
<style media="all">.tdb-post-meta{margin-bottom:16px;color:#444;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;font-weight:400;clear:none;vertical-align:middle;line-height:1}.tdb-post-meta span,.tdb-post-meta i,.tdb-post-meta time{vertical-align:middle}.tdb_single_date{line-height:30px}.tdb_single_date a{vertical-align:middle}.tdb_single_date .tdb-date-icon-svg{position:relative;line-height:0}.tdb_single_date svg{height:auto}.tdb_single_date svg,.tdb_single_date svg *{fill:#444}.tdi_141 svg{width:14px}.tdi_141 .tdb-date-icon{margin-right:5px}.tdi_141{color:var(--today-news-dark-bg);font-family:Montserrat!important;font-size:13px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important}.tdi_141 svg,.tdi_141 svg *{fill:var(--today-news-dark-bg)}@media (min-width:1019px) and (max-width:1140px){.tdi_141{font-family:Montserrat!important;font-size:12px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){.tdi_141{font-family:Montserrat!important;font-size:11px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-26T10:24:19-03:00">26 de abril de 2022</time></div></div></div></div></div><div class="vc_column_inner tdi_143 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped media="all">.tdi_143{vertical-align:baseline}.tdi_143 .vc_column-inner>.wpb_wrapper,.tdi_143 .vc_column-inner>.wpb_wrapper .tdc-elements{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:center}.tdi_143 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_143 .vc_column-inner,.tdi_143 .vc_column-inner>.wpb_wrapper{width:100%;height:100%}div.tdi_143{width:auto!important}@media (max-width:767px){div.tdi_143{width:100%!important}}.tdi_143{padding-bottom:1px!important;border-color:var(--today-news-light-gray)!important;border-style:solid!important;border-width:0px 1px 0px 0px!important}@media (max-width:767px){.tdi_143{margin-bottom:8px!important;padding-bottom:8px!important;border-width:0px 0px 1px 0px!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_144 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_144">
<style media="all">.tdi_144{margin-bottom:0px!important}</style>
<style media="all">.tdb_single_author{line-height:30px}.tdb_single_author a{vertical-align:middle}.tdb_single_author .tdb-block-inner{display:flex;align-items:center}.tdb_single_author .tdb-author-name-wrap{display:flex}.tdb_single_author .tdb-author-name{font-weight:700;margin-right:3px}.tdb_single_author .tdb-author-by{margin-right:3px}.tdb_single_author .tdb-author-photo img{display:block}.tdi_144 .tdb-author-name-wrap{align-items:baseline}.tdi_144 .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_144 .tdb-author-by{color:var(--today-news-dark-bg);font-family:Montserrat!important;font-size:13px!important;line-height:1.3!important;font-weight:500!important;text-transform:uppercase!important}.tdi_144 .tdb-author-name{color:var(--today-news-accent);font-family:Montserrat!important;font-size:13px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important}.tdi_144 .tdb-author-name:hover{color:var(--today-news-dark-bg)}@media (min-width:1019px) and (max-width:1140px){.tdi_144 .tdb-author-by{font-family:Montserrat!important;font-size:12px!important;line-height:1.3!important;font-weight:500!important;text-transform:uppercase!important}.tdi_144 .tdb-author-name{font-family:Montserrat!important;font-size:12px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){.tdi_144 .tdb-author-by{font-family:Montserrat!important;font-size:11px!important;line-height:1.2!important;font-weight:500!important;text-transform:uppercase!important}.tdi_144 .tdb-author-name{font-family:Montserrat!important;font-size:11px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://ma24horas.com/author/ma24horas/">ma24horas</a></div></div></div></div></div></div><div class="vc_column_inner tdi_146 wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped media="all">.tdi_146{vertical-align:baseline;flex-grow:1}.tdi_146 .vc_column-inner>.wpb_wrapper,.tdi_146 .vc_column-inner>.wpb_wrapper .tdc-elements{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-end;align-items:center}.tdi_146 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_146 .vc_column-inner,.tdi_146 .vc_column-inner>.wpb_wrapper{width:100%;height:100%}@media (max-width:767px){.tdi_146 .vc_column-inner>.wpb_wrapper,.tdi_146 .vc_column-inner>.wpb_wrapper .tdc-elements{justify-content:flex-start}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_147 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_147">
<style media="all">.tdi_147{margin-top:-5px!important;margin-bottom:-13px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_147{margin-top:-6px!important;margin-bottom:-14px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_147{margin-top:-7px!important;margin-bottom:-15px!important}}</style>
<style media="all">.tdb_single_post_share{margin-bottom:23px}.tdb-share-classic{position:relative;height:20px;margin-bottom:15px}.tdi_147 .td-ps-border .td-social-sharing-button .td-social-but-icon,.tdi_147 .td-ps-border .td-social-sharing-button .td-social-but-text,.tdi_147 .td-ps-border .td-social-sharing-button .td-social-handler{border-color:rgba(0,0,0,0)}</style><div id="tdi_147" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16">
<style media="all">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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fma24horas.com%2Fsaude%2Frio-revoga-exigencia-de-passaporte-vacinal-contra-a-covid-19%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rio+revoga+exig%C3%AAncia+de+passaporte+vacinal+contra+a+covid-19&url=https%3A%2F%2Fma24horas.com%2Fsaude%2Frio-revoga-exigencia-de-passaporte-vacinal-contra-a-covid-19%2F&via=MA24HORAS" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ma24horas.com/saude/rio-revoga-exigencia-de-passaporte-vacinal-contra-a-covid-19/&amp;media=https://ma24horas.com/wp-content/uploads/2022/04/trbr6538.jpg&description=Rio+revoga+exig%C3%AAncia+de+passaporte+vacinal+contra+a+covid-19" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rio+revoga+exig%C3%AAncia+de+passaporte+vacinal+contra+a+covid-19 %0A%0A https://ma24horas.com/saude/rio-revoga-exigencia-de-passaporte-vacinal-contra-a-covid-19/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_147" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_148" class="tdc-row"><div class="vc_row tdi_149 wpb_row td-pb-row">
<style scoped media="all">.tdi_149,.tdi_149 .tdc-columns{min-height:0}.tdi_149,.tdi_149 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:stretch}.tdi_149 .tdc-columns{width:100%}@media (min-width:768px){.tdi_149{margin-left:-15px;margin-right:-15px}.tdi_149 .tdc-row-video-background-error,.tdi_149 .vc_column{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_149{margin-left:-10px;margin-right:-10px}.tdi_149 .tdc-row-video-background-error,.tdi_149 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_149{margin-left:-10px;margin-right:-10px}.tdi_149 .tdc-row-video-background-error,.tdi_149 .vc_column{padding-left:10px;padding-right:10px}}}@media (max-width:767px){.tdi_149,.tdi_149 .tdc-columns{flex-direction:column}}.tdi_149{margin-top:45px!important}.tdi_149 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_149{margin-top:35px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_149{margin-top:25px!important}}@media (max-width:767px){.tdi_149{margin-top:25px!important}}</style><div class="vc_column tdi_151 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped media="all">.tdi_151{vertical-align:baseline}.tdi_151>.wpb_wrapper,.tdi_151>.wpb_wrapper>.tdc-elements{display:block}.tdi_151>.wpb_wrapper>.tdc-elements{width:100%}.tdi_151>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_151>.wpb_wrapper{width:auto;height:auto}.tdi_151{border-color:var(--today-news-light-gray)!important;border-style:solid!important;border-width:0!important}@media (max-width:767px){.tdi_151{margin-bottom:25px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_152 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_152">
<style media="all">.tdi_152{margin-bottom:0px!important}</style>
<style media="all">.tdb_single_featured_image{margin-bottom:26px}.tdb_single_featured_image.tdb-sfi-stretch{opacity:0}.tdb_single_featured_image.tdb-sfi-stretch,.tdb_single_featured_image .tdb-block-inner{-webkit-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}.tdb_single_featured_image img{display:block;width:100%}.tdb_single_featured_image video{max-width:100%}.tdb_single_featured_image .tdb-caption-text{z-index:1;text-align:left;font-size:11px;font-style:italic;font-weight:400;line-height:17px;color:#444}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{text-align:center;left:0;right:0;margin-left:auto;margin-right:auto}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{text-align:right;left:auto;right:0}.tdb-no-featured-img{background-color:#f1f1f1;width:100%;height:500px}.tdb-no-featured-audio{height:59px}.tdi_152 .td-audio-player{font-size:12px}.tdi_152 .tdb-caption-text{margin:6px 0 0}.tdi_152:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"> <img width="696" height="348" class="entry-thumb" src="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/trbr6538.jpg?resize=696%2C348&ssl=1" srcset="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/trbr6538.jpg?w=1600&ssl=1 1600w, https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/trbr6538.jpg?resize=300%2C150&ssl=1 300w, https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/trbr6538.jpg?resize=1024%2C512&ssl=1 1024w, https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/trbr6538.jpg?resize=768%2C384&ssl=1 768w, https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/trbr6538.jpg?resize=1536%2C768&ssl=1 1536w, https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/trbr6538.jpg?resize=150%2C75&ssl=1 150w, https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/trbr6538.jpg?resize=696%2C348&ssl=1 696w, https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/trbr6538.jpg?resize=1068%2C534&ssl=1 1068w, https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/trbr6538.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="trbr6538.jpg" /></div></div><div class="td_block_wrap tdb_single_content tdi_153 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_153">
<style media="all">.tdi_153{margin-top:30px!important;margin-bottom:10px!important;padding-top:0px!important;padding-bottom:0px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_153{margin-bottom:8px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_153{margin-bottom:5px!important}}@media (max-width:767px){.tdi_153{margin-bottom:5px!important}}</style>
<style media="all">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</style><div class="tdb-block-inner td-fix-index"><div><p>A cidade do Rio<span id="OBJ_PREFIX_DWT538_com_zimbra_date" role="link"> de Janeiro</span> revogou a exigência da comprovação de vacina contra a covid-19 para acesso e permanência em locais fechados, como academias de ginástica, piscinas, centros de treinamento, clubes, estádios, vilas olímpicas, cinemas, teatros, circos, salas de concerto, museus, recreação infantil, pontos turísticos e feiras comerciais. A determinação está no Decreto nº 50.672, publicado <span id="OBJ_PREFIX_DWT539_com_zimbra_date" role="link">hoje</span> (26) no Diário Oficial do Município.<img src="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/1650979459_683_ebc.gif?w=696&#038;ssl=1" style="width:1px;height:1px" data-recalc-dims="1" /></p><p><a rel="nofollow noopener" target="_blank" href="http://agenciabrasil.ebc.com.br/saude/noticia/2021-09/covid-19-rio-passa-exigir-comprovante-de-vacina-em-locais-fechados-0">A cobrança do passaporte vacinal </a>foi anunciada em <span id="OBJ_PREFIX_DWT540_com_zimbra_date" role="link">27 de agosto</span> do ano passado e passou a valer no dia <span id="OBJ_PREFIX_DWT541_com_zimbra_date" role="link">15 de setembro</span>. <span id="OBJ_PREFIX_DWT543_com_zimbra_date" role="link">Ontem</span> (25), o Comitê Especial de Enfrentamento da Covid-19 (CEEC) do município, conhecido como Comitê Científico, recomendou que a Secretaria Municipal de Saúde (SMS) suspenda temporariamente a cobrança.</p><p>A norma publicada <span id="OBJ_PREFIX_DWT544_com_zimbra_date" role="link">hoje</span> revoga os decretos nº 49.894, de 1º de dezembro de 2021 e o artigo 1º, do Decreto Rio nº 50.308, de <span id="OBJ_PREFIX_DWT545_com_zimbra_date" role="link">7 de mar</span>ço de 2022, que estipulavam as restrições e determinavam que o passaporte deixaria de ser exigido apenas quando a cidade atingisse o índice de 70% da população maior de 18 anos vacinada com a dose de reforço.</p><p>O índice atingido no momento é de 62,4%, mas o decreto considera que a situação epidemiológica atual “aponta para a manutenção do cenário de estabilidade, com queda do número de casos leves, casos graves e óbitos” no município.</p><h2>Situação epidemiológica</h2><p>De acordo com os dados da Secretaria Municipal de Saúde, o registro de novos casos de covid-19 está abaixo de 100 na média móvel de sete dias desde o dia <span id="OBJ_PREFIX_DWT546_com_zimbra_date" role="link">7 de abril</span>. Nas últimas 24 horas foram lançados no sistema 22 casos graves da doença e 12 óbitos. Na média móvel, o indicador de óbitos está abaixo de cinco casos desde março.</p><p>No momento, 10 pessoas estão internadas com a doença na rede do Sistema Único de Saúde (SUS) da cidade, o que corresponde a 0,2% do total de internações.</p><h2>Vacinação</h2><p>A segunda dose de reforço, que começou a ser aplicada no dia 4 em idosos acima de 80 anos, começa a atender amanhã (27) também o público a partir dos 70 anos. A partir do dia <span id="OBJ_PREFIX_DWT547_com_zimbra_date" role="link">4 de maio</span> podem tomar o reforço extra as pessoas a partir de 65 anos e quem tem 60 anos ou mais pode comparecer aos postos a partir de <span id="OBJ_PREFIX_DWT548_com_zimbra_date" role="link">11 de maio</span>.</p><p>A vacinação mais atrasada é a das crianças de 5 a 11 anos. Ainda faltam 24% dessa faixa receber a primeira dose, o que representa a estimativa de 133 mil crianças. Do total, 222,5 mil já receberam as duas doses da imunização contra a covid-19 e 204,4 mil tomaram a primeira dose.</p></p></div><p> Fonte: <a href="https://agenciabrasil.ebc.com.br/saude/noticia/2022-04/rio-revoga-exigencia-de-passaporte-vacinal-contra-covid-19"> Agência Brasil </a></p></div></div><div class="vc_row_inner tdi_158 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_158{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_158,.tdi_158 .tdc-inner-columns{display:block}.tdi_158 .tdc-inner-columns{width:100%}.tdi_158{margin-top:36px!important}.tdi_158 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_160 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped media="all">.tdi_160{vertical-align:baseline}.tdi_160 .vc_column-inner>.wpb_wrapper,.tdi_160 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_160 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_161 tdm-content-horiz-center td-pb-border-top td-today-news-slanted-title td_block_template_1" data-td-block-uid="tdi_161">
<style media="all">.tdi_161{padding-right:13px!important;padding-bottom:1px!important;padding-left:8px!important;position:relative}@media (min-width:1019px) and (max-width:1140px){.tdi_161{margin-bottom:10px!important;padding-right:11px!important;padding-left:6px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_161{margin-bottom:5px!important;padding-right:9px!important;padding-left:4px!important}}@media (max-width:767px){.tdi_161{margin-bottom:10px!important;padding-right:9px!important;padding-left:4px!important}}</style><div class="tdi_161_rand_style td-element-style">
<style media="all">.tdi_161_rand_style{background-color:var(--today-news-accent)!important}</style></div><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style media="all">body .tdi_162 .tdm-title{color:#fff}.tdi_162 .tdm-title{font-family:Montserrat!important;font-size:17px!important;line-height:1.15!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.5px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_162 .tdm-title{font-family:Montserrat!important;font-size:13px!important;line-height:1.1!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_162 .tdm-title{font-family:Montserrat!important;font-size:11px!important;line-height:1.1!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.5px!important}}@media (max-width:767px){.tdi_162 .tdm-title{font-family:Montserrat!important;font-size:13px!important;line-height:1.1!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.5px!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_162"><h3 class="tdm-title tdm-title-sm">Comentários</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_163 td-pb-border-top td_block_template_1">
<style media="all">.tdi_163{margin-top:10px!important}</style><div class="td-fix-index"><div id="disqus_thread"></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_165 wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped media="all">.tdi_165{vertical-align:baseline}.tdi_165>.wpb_wrapper,.tdi_165>.wpb_wrapper>.tdc-elements{display:block}.tdi_165>.wpb_wrapper>.tdc-elements{width:100%}.tdi_165>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_165>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_167 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_167{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_167,.tdi_167 .tdc-inner-columns{display:block}.tdi_167 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_167{margin-left:-15px;margin-right:-15px}.tdi_167 .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_167{margin-left:-10px;margin-right:-10px}.tdi_167 .vc_column_inner{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_167{margin-left:-10px;margin-right:-10px}.tdi_167 .vc_column_inner{padding-left:10px;padding-right:10px}}}.tdi_167{margin-right:0px!important;margin-bottom:36px!important;margin-left:0px!important;padding-top:15px!important;padding-bottom:15px!important;border-color:var(--today-news-light-gray)!important;border-style:solid!important;border-width:1px 1px 1px 1px!important}.tdi_167 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_167{padding-top:10px!important;padding-bottom:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_167{padding-top:10px!important;padding-bottom:10px!important}}@media (max-width:767px){.tdi_167{padding-right:15px!important;padding-left:15px!important}}</style><div class="vc_column_inner tdi_169 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped media="all">.tdi_169{vertical-align:baseline}.tdi_169 .vc_column-inner>.wpb_wrapper,.tdi_169 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_169 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot ad_mn ad_fundo tdi_170 td_block_template_1">
<style media="all">.tdi_170{margin-bottom:0px!important}</style>
<style media="all">.tdi_170.td-a-rec{text-align:center}.tdi_170 .td-element-style{z-index:-1}</style><div class="a-single a-6"><div class="td-all-devices">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7958338941904955" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7958338941904955" data-ad-slot="2506781940"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div></div></div></div></div></div><div class="vc_row_inner tdi_172 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_172{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_172,.tdi_172 .tdc-inner-columns{display:block}.tdi_172 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_172{margin-left:-15px;margin-right:-15px}.tdi_172 .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_172{margin-left:-10px;margin-right:-10px}.tdi_172 .vc_column_inner{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_172{margin-left:-10px;margin-right:-10px}.tdi_172 .vc_column_inner{padding-left:10px;padding-right:10px}}}.tdi_172{margin-right:0px!important;margin-bottom:36px!important;margin-left:0px!important;padding-top:15px!important;padding-bottom:15px!important;border-color:var(--today-news-light-gray)!important;border-style:solid!important;border-width:1px 1px 1px 1px!important}.tdi_172 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_172{padding-top:10px!important;padding-bottom:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_172{padding-top:10px!important;padding-bottom:10px!important}}@media (max-width:767px){.tdi_172{padding-right:15px!important;padding-left:15px!important}}</style><div class="vc_column_inner tdi_174 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped media="all">.tdi_174{vertical-align:baseline}.tdi_174 .vc_column-inner>.wpb_wrapper,.tdi_174 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_174 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_175 tdm-content-horiz-center td-pb-border-top td-today-news-slanted-title td_block_template_1" data-td-block-uid="tdi_175">
<style media="all">.tdi_175{margin-bottom:15px!important;padding-right:13px!important;padding-bottom:1px!important;padding-left:8px!important;position:relative}@media (min-width:1019px) and (max-width:1140px){.tdi_175{margin-bottom:10px!important;padding-right:11px!important;padding-left:6px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_175{margin-bottom:5px!important;padding-right:9px!important;padding-left:4px!important}}@media (max-width:767px){.tdi_175{margin-bottom:10px!important;padding-right:9px!important;padding-left:4px!important}}</style><div class="tdi_175_rand_style td-element-style">
<style media="all">.tdi_175_rand_style{background-color:var(--today-news-light-gray)!important}</style></div><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style media="all">body .tdi_176 .tdm-title{color:var(--today-news-dark-bg)}.tdi_176 .tdm-title{font-family:Montserrat!important;font-size:17px!important;line-height:1.15!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.5px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_176 .tdm-title{font-family:Montserrat!important;font-size:13px!important;line-height:1.1!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_176 .tdm-title{font-family:Montserrat!important;font-size:11px!important;line-height:1.1!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.5px!important}}@media (max-width:767px){.tdi_176 .tdm-title{font-family:Montserrat!important;font-size:13px!important;line-height:1.1!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.5px!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_176"><h3 class="tdm-title tdm-title-sm">Últimas notícias</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_177 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_177">
<style media="all">.tdi_177{margin-bottom:0px!important;border-color:var(--today-news-light-gray)!important;border-style:solid!important;border-width:0!important}</style>
<style media="all">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</style>
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_177 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ma24horas.com/brasil/" class="td-post-category">Brasil</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/brasil/pf-investiga-compra-de-ventiladores-pulmonares-pelo-consorcio-nordeste/" rel="bookmark" title="PF investiga compra de ventiladores pulmonares pelo Consórcio Nordeste">PF investiga compra de ventiladores pulmonares pelo Consórcio Nordeste</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ma24horas.com/economia/" class="td-post-category">Economia</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/economia/confianca-da-construcao-atinge-maior-nivel-desde-janeiro-de-2014/" rel="bookmark" title="Confiança da construção atinge maior nível desde janeiro de 2014">Confiança da construção atinge maior nível desde janeiro de 2014</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ma24horas.com/esportes/" class="td-post-category">Esportes</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/esportes/sul-americana-flu-mira-reabilitacao-contra-union-santa-fe-no-maracana/" rel="bookmark" title="Sul-Americana: Flu mira reabilitação contra Unión Santa Fe no Maracanã">Sul-Americana: Flu mira reabilitação contra Unión Santa Fe no Maracanã</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://ma24horas.com/brasil/" class="td-post-category">Brasil</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/brasil/divorcios-no-brasil-atingem-recorde-com-80-573-atos-em-2021/" rel="bookmark" title="Divórcios no Brasil atingem recorde com 80.573 atos em 2021">Divórcios no Brasil atingem recorde com 80.573 atos em 2021</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div></div><div class="vc_row_inner tdi_179 vc_row vc_inner wpb_row td-pb-row">
<style scoped media="all">.tdi_179{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_179,.tdi_179 .tdc-inner-columns{display:block}.tdi_179 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_179{margin-left:-15px;margin-right:-15px}.tdi_179 .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_179{margin-left:-10px;margin-right:-10px}.tdi_179 .vc_column_inner{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_179{margin-left:-10px;margin-right:-10px}.tdi_179 .vc_column_inner{padding-left:10px;padding-right:10px}}}.tdi_179{margin-right:0px!important;margin-bottom:36px!important;margin-left:0px!important;padding-top:15px!important;padding-bottom:15px!important;border-color:var(--today-news-light-gray)!important;border-style:solid!important;border-width:1px 1px 1px 1px!important}.tdi_179 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_179{padding-top:10px!important;padding-bottom:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_179{padding-top:10px!important;padding-bottom:10px!important}}@media (max-width:767px){.tdi_179{padding-right:15px!important;padding-left:15px!important}}</style><div class="vc_column_inner tdi_181 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped media="all">.tdi_181{vertical-align:baseline}.tdi_181 .vc_column-inner>.wpb_wrapper,.tdi_181 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_181 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot ad_mn ad_fundo tdi_182 td_block_template_1">
<style media="all">.tdi_182{margin-bottom:0px!important}</style>
<style media="all">.tdi_182.td-a-rec{text-align:center}.tdi_182 .td-element-style{z-index:-1}</style><div class="a-single a-7"><div class="td-all-devices">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7958338941904955" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7958338941904955" data-ad-slot="6988597215"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div></div></div></div></div></div></div></div></div></div><div id="tdi_183" class="tdc-row"><div class="vc_row tdi_184 wpb_row td-pb-row">
<style scoped media="all">.tdi_184,.tdi_184 .tdc-columns{min-height:0}.tdi_184,.tdi_184 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:stretch}.tdi_184 .tdc-columns{width:100%}@media (min-width:768px){.tdi_184{margin-left:-15px;margin-right:-15px}.tdi_184 .tdc-row-video-background-error,.tdi_184 .vc_column{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_184{margin-left:-10px;margin-right:-10px}.tdi_184 .tdc-row-video-background-error,.tdi_184 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_184{margin-left:-10px;margin-right:-10px}.tdi_184 .tdc-row-video-background-error,.tdi_184 .vc_column{padding-left:10px;padding-right:10px}}}@media (max-width:767px){.tdi_184,.tdi_184 .tdc-columns{flex-direction:column}}.tdi_184{margin-top:45px!important}.tdi_184 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_184{margin-top:35px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_184{margin-top:25px!important}}@media (max-width:767px){.tdi_184{margin-top:25px!important}}</style><div class="vc_column tdi_186 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_186{vertical-align:baseline}.tdi_186>.wpb_wrapper,.tdi_186>.wpb_wrapper>.tdc-elements{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:center;align-items:flex-start}.tdi_186>.wpb_wrapper>.tdc-elements{width:100%}.tdi_186>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_186>.wpb_wrapper{width:100%;height:100%}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_187 tdm-content-horiz-left td-pb-border-top td-today-news-slanted-title td_block_template_1" data-td-block-uid="tdi_187">
<style media="all">.tdi_187{padding-right:20px!important;padding-bottom:1px!important;padding-left:11px!important;width:auto!important;position:relative}@media (min-width:1019px) and (max-width:1140px){.tdi_187{padding-right:18px!important;padding-left:9px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_187{padding-right:16px!important;padding-left:7px!important}}@media (max-width:767px){.tdi_187{padding-right:16px!important;padding-left:7px!important}}</style><div class="tdi_187_rand_style td-element-style">
<style media="all">.tdi_187_rand_style{background-color:var(--today-news-accent)!important}</style></div><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style media="all">body .tdi_188 .tdm-title{color:var(--today-news-white)}.tdi_188 .tdm-title{font-family:Montserrat!important;font-size:28px!important;line-height:1.2!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_188 .tdm-title{font-family:Montserrat!important;font-size:24px!important;line-height:1.2!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_188 .tdm-title{font-family:Montserrat!important;font-size:22px!important;line-height:1.2!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}}@media (max-width:767px){.tdi_188 .tdm-title{font-family:Montserrat!important;font-size:20px!important;line-height:1.2!important;font-style:italic!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-2px!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_188"><h3 class="tdm-title tdm-title-sm">Você pode gostar</h3></div></div></div></div></div></div></div></div><div id="tdi_189" class="tdc-row"><div class="vc_row tdi_190 wpb_row td-pb-row">
<style scoped media="all">.tdi_190,.tdi_190 .tdc-columns{min-height:0}.tdi_190,.tdi_190 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:stretch}.tdi_190 .tdc-columns{width:100%}@media (min-width:768px){.tdi_190{margin-left:-15px;margin-right:-15px}.tdi_190 .tdc-row-video-background-error,.tdi_190 .vc_column{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_190{margin-left:-10px;margin-right:-10px}.tdi_190 .tdc-row-video-background-error,.tdi_190 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_190{margin-left:-10px;margin-right:-10px}.tdi_190 .tdc-row-video-background-error,.tdi_190 .vc_column{padding-left:10px;padding-right:10px}}}@media (max-width:767px){.tdi_190,.tdi_190 .tdc-columns{flex-direction:column}}.tdi_190{margin-top:25px!important;margin-bottom:45px!important}.tdi_190 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_190{margin-top:20px!important;margin-bottom:35px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_190{margin-top:15px!important;margin-bottom:25px!important}}@media (max-width:767px){.tdi_190{margin-top:15px!important;margin-bottom:25px!important}}</style><div class="vc_column tdi_192 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_192{vertical-align:baseline}.tdi_192>.wpb_wrapper,.tdi_192>.wpb_wrapper>.tdc-elements{display:block}.tdi_192>.wpb_wrapper>.tdc-elements{width:100%}.tdi_192>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_192>.wpb_wrapper{width:auto;height:auto}.tdi_192{border-color:var(--today-news-light-gray)!important;border-style:solid!important;border-width:0!important}@media (max-width:767px){.tdi_192{margin-bottom:25px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_193 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_193">
<style media="all">.tdi_193{margin-bottom:0px!important}</style>
<style media="all">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</style>
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_193 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/saude/covid-19-brasil-tem-6-456-casos-e-76-mortes-pela-doenca/" rel="bookmark" class="td-image-wrap" title="Covid-19: Brasil tem 6.456 casos e 76 mortes pela doença"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/img_7266.jpg?resize=300%2C150&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/saude/" class="td-post-category">Saúde</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/saude/covid-19-brasil-tem-6-456-casos-e-76-mortes-pela-doenca/" rel="bookmark" title="Covid-19: Brasil tem 6.456 casos e 76 mortes pela doença">Covid-19: Brasil tem 6.456 casos e 76 mortes pela doença</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/saude/casos-de-dengue-caem-292-na-cidade-de-sao-paulo/" rel="bookmark" class="td-image-wrap" title="Casos de dengue caem 29,2% na cidade de São Paulo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/mosquitos_aedes_aegypti_dengue.jpg?resize=300%2C150&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/saude/" class="td-post-category">Saúde</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/saude/casos-de-dengue-caem-292-na-cidade-de-sao-paulo/" rel="bookmark" title="Casos de dengue caem 29,2% na cidade de São Paulo">Casos de dengue caem 29,2% na cidade de São Paulo</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://ma24horas.com/saude/covid-19-comite-cientifico-recomenda-fim-do-passaporte-vacinal-no-rio/" rel="bookmark" class="td-image-wrap" title="Covid-19: Comitê Científico recomenda fim do passaporte vacinal no Rio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/vacinacao_drive_thru_universidade_estadual_do_rio_de_janeiro_uerj_tnrgo_abr_2502214601_0.jpg?resize=300%2C150&ssl=1"></span></a></div></div><div class="td-module-meta-info"> <a href="https://ma24horas.com/saude/" class="td-post-category">Saúde</a><h3 class="entry-title td-module-title"><a href="https://ma24horas.com/saude/covid-19-comite-cientifico-recomenda-fim-do-passaporte-vacinal-no-rio/" rel="bookmark" title="Covid-19: Comitê Científico recomenda fim do passaporte vacinal no Rio">Covid-19: Comitê Científico recomenda fim do passaporte vacinal no Rio</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="ma24horas">
<meta itemprop="url" content="https://ma24horas.com/author/ma24horas/"></span>
<meta itemprop="datePublished" content="2022-04-26T10:24:19-03:00">
<meta itemprop="dateModified" content="2022-04-26T10:24:22-03:00">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ma24horas.com/saude/rio-revoga-exigencia-de-passaporte-vacinal-contra-a-covid-19/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://ma24horas.com/wp-content/uploads/2022/04/logo-nova.png"></span>
<meta itemprop="name" content="MA24HORAS"></span>
<meta itemprop="headline" content="Rio revoga exigência de passaporte vacinal contra a covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/ma24horas.com/wp-content/uploads/2022/04/trbr6538.jpg?fit=1600%2C800&ssl=1">
<meta itemprop="width" content="1600">
<meta itemprop="height" content="800"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap"><div id="tdi_194" class="tdc-zone"><div class="tdc_zone tdi_195 wpb_row td-pb-row tdc-element-style">
<style scoped media="all">.tdi_195{min-height:0}.tdi_195{position:relative}</style><div class="tdi_194_rand_style td-element-style">
<style media="all">.tdi_194_rand_style{background-color:var(--today-news-dark-bg)!important}</style></div><div id="tdi_196" class="tdc-row"><div class="vc_row tdi_197 wpb_row td-pb-row">
<style scoped media="all">.tdi_197,.tdi_197 .tdc-columns{min-height:0}.tdi_197,.tdi_197 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:stretch}.tdi_197 .tdc-columns{width:100%}@media (min-width:768px){.tdi_197{margin-left:-15px;margin-right:-15px}.tdi_197 .tdc-row-video-background-error,.tdi_197 .vc_column{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_197{margin-left:-10px;margin-right:-10px}.tdi_197 .tdc-row-video-background-error,.tdi_197 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_197{margin-left:-10px;margin-right:-10px}.tdi_197 .tdc-row-video-background-error,.tdi_197 .vc_column{padding-left:10px;padding-right:10px}}}@media (max-width:767px){.tdi_197,.tdi_197 .tdc-columns{flex-direction:column}}.tdi_197{margin-right:0px!important;margin-bottom:15px!important;margin-left:0px!important;padding-top:45px!important;padding-bottom:15px!important;border-color:var(--today-news-white-transparent2)!important;border-style:solid!important;border-width:0px 0px 1px 0px!important}.tdi_197 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_197{margin-bottom:10px!important;padding-top:25px!important;padding-bottom:10px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_197{margin-bottom:10px!important;padding-top:35px!important;padding-bottom:10px!important}}@media (max-width:767px){.tdi_197{padding-top:25px!important}}</style><div class="vc_column tdi_199 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_199{vertical-align:baseline}.tdi_199>.wpb_wrapper,.tdi_199>.wpb_wrapper>.tdc-elements{display:block}.tdi_199>.wpb_wrapper>.tdc-elements{width:100%}.tdi_199>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_199>.wpb_wrapper{width:auto;height:auto}.tdi_199{padding-left:0px!important;border-color:var(--today-news-white-transparent2)!important;border-style:solid!important;border-width:0px 1px 0px 0px!important}@media (max-width:767px){.tdi_199{margin-bottom:15px!important;padding-bottom:15px!important;border-width:0px 0px 1px 0px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_200 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_200">
<style media="all">.tdi_200{margin-top:-4px!important;margin-bottom:12px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_200{margin-bottom:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_200{margin-bottom:8px!important}}@media (max-width:767px){.tdi_200{margin-bottom:8px!important}}</style>
<style media="all">.tdi_200 .tdb-logo-a,.tdi_200 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_200 .tdb-logo-svg-wrap{display:block}.tdi_200 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_200 .tdb-logo-img{max-width:148px}.tdi_200 .tdb-logo-img-wrap{display:block}.tdi_200 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_200 .tdb-logo-text-title{display:none;color:var(--today-news-white);font-family:Montserrat!important;font-size:28px!important;line-height:1.3!important;font-weight:700!important;letter-spacing:-2px!important}.tdi_200 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_200 .tdb-logo-icon{top:0px;display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_200 .tdb-logo-text-title{font-family:Montserrat!important;font-size:24px!important;line-height:1.3!important;font-weight:700!important;letter-spacing:-2px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_200 .tdb-logo-text-title{font-family:Montserrat!important;font-size:20px!important;line-height:1.3!important;font-weight:700!important;letter-spacing:-2px!important}}@media (max-width:767px){.tdi_200 .tdb-logo-text-title{font-family:Montserrat!important;font-size:24px!important;line-height:1.3!important;font-weight:700!important;letter-spacing:-2px!important}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ma24horas.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ma24horas.com/wp-content/uploads/2022/04/logo-nova.png" src="https://ma24horas.com/wp-content/uploads/2022/04/logo-nova.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">MA24HORAS</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_201 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_201">
<style media="all">.tdi_201{margin-bottom:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_201{margin-bottom:8px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_201{margin-bottom:6px!important}}@media (max-width:767px){.tdi_201{margin-bottom:6px!important}}</style>
<style media="all">.tdi_201{text-align:left!important}.tdi_201 .tdm-descr{color:var(--today-news-light-gray);font-family:Montserrat!important;font-size:13px!important;line-height:1.3!important}@media (min-width:1019px) and (max-width:1140px){.tdi_201 .tdm-descr{font-family:Montserrat!important;font-size:12px!important;line-height:1.3!important}}@media (min-width:768px) and (max-width:1018px){.tdi_201 .tdm-descr{font-family:Montserrat!important;font-size:11px!important;line-height:1.25!important}}@media (max-width:767px){.tdi_201 .tdm-descr{font-family:Montserrat!important;font-size:12px!important;line-height:1.3!important}}</style><p class="tdm-descr">Aenean mollis odio augue, sit amet sollicitudin augue ullamcorper eget. Praesent tincidunt et neque congue efficitur.</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_202 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_202">
<style media="all">.tdi_202{margin-left:-8px!important}@media (min-width:768px) and (max-width:1018px){.tdi_202{margin-left:-2px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_202{margin-left:-4px!important}}</style>
<style media="all">.tdi_203 .tdm-social-item i{font-size:13px;vertical-align:middle;line-height:20.8px}.tdi_203 .tdm-social-item i.td-icon-twitter,.tdi_203 .tdm-social-item i.td-icon-linkedin,.tdi_203 .tdm-social-item i.td-icon-pinterest,.tdi_203 .tdm-social-item i.td-icon-blogger,.tdi_203 .tdm-social-item i.td-icon-vimeo{font-size:10.4px}.tdi_203 .tdm-social-item{width:20.8px;height:20.8px;margin:5px 10px 5px 0}.tdi_203 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_203 .tdm-social-item i,.tds-team-member2 .tdi_203.tds-social1 .tdm-social-item i{color:var(--today-news-white)}.tdi_203 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_203.tds-social1 .tdm-social-item:hover i{color:var(--today-news-light-gray)}.tdi_203 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){.tdi_203 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:18px}.tdi_203 .tdm-social-item i.td-icon-twitter,.tdi_203 .tdm-social-item i.td-icon-linkedin,.tdi_203 .tdm-social-item i.td-icon-pinterest,.tdi_203 .tdm-social-item i.td-icon-blogger,.tdi_203 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_203 .tdm-social-item{width:18px;height:18px}}@media (min-width:768px) and (max-width:1018px){.tdi_203 .tdm-social-item i{font-size:11px;vertical-align:middle;line-height:15.4px}.tdi_203 .tdm-social-item i.td-icon-twitter,.tdi_203 .tdm-social-item i.td-icon-linkedin,.tdi_203 .tdm-social-item i.td-icon-pinterest,.tdi_203 .tdm-social-item i.td-icon-blogger,.tdi_203 .tdm-social-item i.td-icon-vimeo{font-size:8.8px}.tdi_203 .tdm-social-item{width:15.4px;height:15.4px}}</style><div class="tdm-social-wrapper tds-social1 tdi_203"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ma24horas/" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ma24horas/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ma24horas/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ma24horas/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ma24hsoficial" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ma24hsoficial" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_205 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_205{vertical-align:baseline}.tdi_205>.wpb_wrapper,.tdi_205>.wpb_wrapper>.tdc-elements{display:block}.tdi_205>.wpb_wrapper>.tdc-elements{width:100%}.tdi_205>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_205>.wpb_wrapper{width:auto;height:auto}.tdi_205{border-color:var(--today-news-white-transparent2)!important;border-style:solid!important;border-width:0px 1px 0px 0px!important}@media (max-width:767px){.tdi_205{margin-bottom:15px!important;padding-bottom:15px!important;border-width:0px 0px 1px 0px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_206 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_206">
<style media="all">.tdi_206{margin-bottom:0px!important}</style>
<style media="all">.tdi_206 ul{margin:0px;text-align:left;justify-content:flex-start}.tdi_206 ul li{margin-bottom:10px}.tdi_206 ul li:last-child{margin-bottom:0}.tdi_206 a{color:var(--today-news-white)}.tdi_206 a:hover{color:var(--today-news-accent)}.tdi_206 li{font-family:Montserrat!important;font-size:14px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.3px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_206 ul li{margin-bottom:8px}.tdi_206 ul li:last-child{margin-bottom:0}.tdi_206 li{font-family:Montserrat!important;font-size:13px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.3px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_206 ul li{margin-bottom:7px}.tdi_206 ul li:last-child{margin-bottom:0}.tdi_206 li{font-family:Montserrat!important;font-size:12px!important;line-height:1.25!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.3px!important}}@media (max-width:767px){.tdi_206 ul li{margin-bottom:8px}.tdi_206 ul li:last-child{margin-bottom:0}.tdi_206 li{font-family:Montserrat!important;font-size:13px!important;line-height:1.3!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.3px!important}}</style><div class="td-block-title-wrap"></div><div id=tdi_206 class="td_block_inner td-fix-index"><div class="menu-menu-rodape-container"><ul id="menu-menu-rodape-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376811"><a href="https://ma24horas.com/contato/">Contato</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376812"><a href="https://ma24horas.com/anuncie/">Anuncie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376813"><a href="https://ma24horas.com/termos-de-uso/">Termos de uso</a></li></ul></div></div></div></div></div><div class="vc_column tdi_208 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped media="all">.tdi_208{vertical-align:baseline}.tdi_208>.wpb_wrapper,.tdi_208>.wpb_wrapper>.tdc-elements{display:block}.tdi_208>.wpb_wrapper>.tdc-elements{width:100%}.tdi_208>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_208>.wpb_wrapper{width:auto;height:auto}.tdi_208{padding-right:0px!important}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_209 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_209">
<style media="all">.tdi_209{margin-bottom:0px!important}</style>
<style media="all">.tdi_210 input[type=email],.tdi_210 button{font-family:Montserrat!important;font-size:13px!important}.tdi_210 .tdn-title{color:var(--today-news-white);font-family:Montserrat!important;font-size:15px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.5px!important}.tdi_210 .tdn-descr{color:var(--today-news-light-gray);font-family:Montserrat!important;font-size:13px!important;line-height:1.3!important}.tdi_210 .tdn-email-bar{flex-direction:row}.tdi_210 .tdn-input-wrap{margin-bottom:0}.tdi_210 input[type=email]{border-right-width:0}.tdi_210 input{color:var(--today-news-white);background-color:var(--today-news-white-transparent2);border-width:0px 0 0px 0px}.tdi_210 input::placeholder{color:var(--today-news-light-gray)}.tdi_210 input:-ms-input-placeholder{color:var(--today-news-light-gray)!important}.tdi_210 button{background-color:var(--today-news-accent);font-family:Montserrat!important;font-size:13px!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.3px!important}.tdi_210 button:hover{background-color:var(--today-news-accent)}.tdi_210 button .tdn-btn-icon{top:-1px}@media (min-width:1019px) and (max-width:1140px){.tdi_210 input[type=email],.tdi_210 button{font-family:Montserrat!important;font-size:12px!important}.tdi_210 .tdn-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.5px!important}.tdi_210 .tdn-descr{font-family:Montserrat!important;font-size:12px!important;line-height:1.3!important}.tdi_210 button{font-family:Montserrat!important;font-size:12px!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.3px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_210 input[type=email],.tdi_210 button{font-family:Montserrat!important;font-size:11px!important}.tdi_210 .tdn-title{font-family:Montserrat!important;font-size:13px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.5px!important}.tdi_210 .tdn-descr{font-family:Montserrat!important;font-size:11px!important;line-height:1.3!important}.tdi_210 button{font-family:Montserrat!important;font-size:11px!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.3px!important}}@media (max-width:767px){.tdi_210 input[type=email],.tdi_210 button{font-family:Montserrat!important;font-size:12px!important}.tdi_210 .tdn-descr{font-family:Montserrat!important;font-size:12px!important;line-height:1.3!important}.tdi_210 button{font-family:Montserrat!important;font-size:12px!important;font-weight:700!important;text-transform:uppercase!important;letter-spacing:-0.3px!important}}</style><div class="tds-newsletter tds-newsletter1 tdi_210 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Inscreva - se</h3><p class="tdn-descr">Para obter atualizações por e-mail do MA24HORAS.</p></div><form class="tdn-form" action="list-manage.com/subscribe" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Seu endereço de e-mail" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Inscreva - se</button></div></div></form></div></div></div></div></div></div></div><div id="tdi_211" class="tdc-row"><div class="vc_row tdi_212 wpb_row td-pb-row">
<style scoped media="all">.tdi_212,.tdi_212 .tdc-columns{min-height:0}.tdi_212,.tdi_212 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:flex-start;align-items:stretch}.tdi_212 .tdc-columns{width:100%}@media (min-width:768px){.tdi_212{margin-left:-15px;margin-right:-15px}.tdi_212 .tdc-row-video-background-error,.tdi_212 .vc_column{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_212{margin-left:-10px;margin-right:-10px}.tdi_212 .tdc-row-video-background-error,.tdi_212 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_212{margin-left:-10px;margin-right:-10px}.tdi_212 .tdc-row-video-background-error,.tdi_212 .vc_column{padding-left:10px;padding-right:10px}}}@media (max-width:767px){.tdi_212,.tdi_212 .tdc-columns{flex-direction:column}}.tdi_212{padding-bottom:45px!important;border-color:var(--today-news-white-transparent2)!important;border-style:solid!important;border-width:0px 0px 1px 0px!important}.tdi_212 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_212{padding-bottom:25px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_212{padding-bottom:35px!important}}@media (max-width:767px){.tdi_212{padding-bottom:25px!important}}</style><div class="vc_column tdi_214 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped media="all">.tdi_214{vertical-align:baseline}.tdi_214>.wpb_wrapper,.tdi_214>.wpb_wrapper>.tdc-elements{display:block}.tdi_214>.wpb_wrapper>.tdc-elements{width:100%}.tdi_214>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_214>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_215 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_215">
<style media="all">@media (max-width:767px){.tdi_215{margin-bottom:6px!important}}</style>
<style media="all">.tdi_215{text-align:left!important}.tdi_215 .tdm-descr{color:var(--today-news-light-gray);font-family:Montserrat!important;font-size:12px!important;line-height:1.3!important}@media (min-width:1019px) and (max-width:1140px){.tdi_215 .tdm-descr{font-family:Montserrat!important;font-size:11px!important;line-height:1.3!important}}@media (min-width:768px) and (max-width:1018px){.tdi_215 .tdm-descr{font-family:Montserrat!important;font-size:10px!important;line-height:1.25!important}}@media (max-width:767px){.tdi_215 .tdm-descr{font-family:Montserrat!important;font-size:11px!important;line-height:1.3!important}}</style><p class="tdm-descr">© 2022 MA24HORAS - Todos os direitos reservados.</p></div></div></div></div></div></div></div></div></div>
<style media="all">.tdc-footer-template .td-main-content-wrap{padding-bottom:0}</style></div>
<style type="text/css" media="all">.ad_fundo{background-image:url(https://ma24horas.com/wp-content/uploads/2022/04/ad_fundo.png);position:relative;display:flex;justify-content:center;align-items:center;flex-direction:column}.ad_mn::before{content:"Publicidade";display:block;width:100%;position:absolute;left:0;right:0;top:-14px;text-align:center;text-transform:uppercase;font-size:.625rem;letter-spacing:2px;color:#000;line-height:1;margin-bottom:0.25rem}.td-main-page-wrap{padding-top:0px}</style>
<script defer type='text/javascript' src='https://ma24horas.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object={"ajax_url":"https:\/\/ma24horas.com\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='https://ma24horas.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script defer type='text/javascript' src='https://ma24horas.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script defer type='text/javascript' src='https://ma24horas.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script defer type='text/javascript' src='https://ma24horas.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script defer type='text/javascript' src='https://ma24horas.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>
<script>(function(){var d=document,s=d.createElement('script');s.src='https://ma24horas.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
<noscript>Please enable JavaScript to view the <a
href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<script>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</script>
<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.8',blog:'189348251',post:'384664',tz:'-3',srv:'ma24horas.com'}]);_stq.push(['clickTrackerInit','189348251','384664']);</script>
</body>
</html>


